Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 problème son vidéo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Neness
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 2
Age : 50
APN : fz7 fz28
Date d'inscription : 01/01/2009

MessageSujet: problème son vidéo   Ven 2 Jan 2009 - 9:24

Bonjour, je viens d'acheter le fz28, et grande déception du son vidéo,tant sur écran de l'appareil photo, que sur le pc. Quelqu'un aurait-il une réponse à m'apporter? Merci
Revenir en haut Aller en bas
pdr73
8 Gb
8 Gb


Masculin Nombre de messages : 1392
APN : FZ20-FZ50-TZ3-TZ5-TZ40-K20D
Dépt. ou Pays : 78
Date d'inscription : 22/04/2007

MessageSujet: Re: problème son vidéo   Ven 2 Jan 2009 - 12:08

Déjà, bienvenu sur le forum.

Le son a été souvent décrié, jettes un oeil dans la section vidéo du forum, tu verras qu'il y a des posts sur le sujet :
http://www.forumlumix.com/video-f36/

Tous les Lumix sont logés à la même enseigne avec un son PCM mono à 8kHz
En plus, le micro est souvent mal placé et on met le doigt dessus. Le son est alors encore plus pourri.

Ca, on ne le voit écrit nulle part avant d'acheter , il faut lire les forums Wink

Peux-tu quand même préciser ce que tu lui reproches à ton son ?
Revenir en haut Aller en bas
http://pdr73.perso.sfr.fr/
Neness
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 2
Age : 50
APN : fz7 fz28
Date d'inscription : 01/01/2009

MessageSujet: Re: problème son vidéo   Ven 2 Jan 2009 - 14:21

Bonjour et bonne année à toi pdr73.

Merci de ta réponse, c'est vrai qu'il ne faut pas s'attendre au top avec une vidéo sur apn, mais comme j'ai aussi le fz7, j'espérai mieux du fz28. Peut-être trop !

Mais comme tu me le conseille, vais visiter le site et voir ce que les autres utilisateurs en disent.

Bonne année à tous.
Revenir en haut Aller en bas
pdr73
8 Gb
8 Gb


Masculin Nombre de messages : 1392
APN : FZ20-FZ50-TZ3-TZ5-TZ40-K20D
Dépt. ou Pays : 78
Date d'inscription : 22/04/2007

MessageSujet: Re: problème son vidéo   Ven 2 Jan 2009 - 14:25

Pour moi, l'encodage du son est le même que pour le FZ7: avec un tel format il est impossible d'avoir un son correct.

Si tu as un petit gain, c'est simplement qu'ils ont modifié quelques circuits (micro ?).

Lorsqu'il faut avoir une bande son correcte, je filme avec mon TZ5 et j'enregistre le son avec mon téléphone.

J'assemble ensuite les 2 avec VirtualDub Wink
Revenir en haut Aller en bas
http://pdr73.perso.sfr.fr/
Contenu sponsorisé




MessageSujet: Re: problème son vidéo   Aujourd'hui à 21:53

Revenir en haut Aller en bas
 
problème son vidéo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] Problème lecture vidéos
» [RESOLU] Problème lecteur vidéo
» [AIDE] Problème avec vidéo
» problème le lecteur vidéo help
» GF3X - Problème en vidéos

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: