Le forum de la passion photographique
 
PortailAccueilÉvènementsDernières imagesS'enregistrerConnexion
Le Deal du moment : -46%
Oceanic OCEAB120W Batteur électrique – ...
Voir le deal
7.51 €

 

 Mon G9 me fait des vidéo corrompu...

Aller en bas 
3 participants
AuteurMessage
Singkipoo
Membre Validé
Membre Validé
Singkipoo


Nombre de messages : 7
APN : GH2
Dépt. ou Pays : 33000
Date d'inscription : 05/01/2012

Mon G9 me fait des vidéo corrompu... Empty
MessageSujet: Mon G9 me fait des vidéo corrompu...   Mon G9 me fait des vidéo corrompu... Icon_minitimeJeu 29 Déc 2022 - 15:28

Bonjour tout le monde,
Bon.... J'ai un gros souci. Je viens de checker ma carte SD après une captation et j'ai les 2 premiers rush qui fonctionnent (ceux des test) et après l'ensemble des autres (autrement dit toute la capta) qui me fait ce genre d'écran... J'ai le son, mais pas d'image.
Je remet la carte et je teste. Pareil.... J'essaye avec une autre carte, et c'est la même chose.
Mon G9 est briqué pour la vidéo. Niveau photo, ça fonctionne.
Je suis sur la version 2.5 avec le Vlog. Quelqu’un sait ce qu'il se passe avec mon boîtier ? Pour ma captation je pense que c'est mort.

https://i.servimg.com/u/f15/17/16/53/46/p1010010.jpg
Revenir en haut Aller en bas
Singkipoo
Membre Validé
Membre Validé
Singkipoo


Nombre de messages : 7
APN : GH2
Dépt. ou Pays : 33000
Date d'inscription : 05/01/2012

Mon G9 me fait des vidéo corrompu... Empty
MessageSujet: Re: Mon G9 me fait des vidéo corrompu...   Mon G9 me fait des vidéo corrompu... Icon_minitimeJeu 29 Déc 2022 - 15:29

C'est pareil avec les 2 slots. J'ai tout réinitialisé et toujours le même problème.
Avec un atomos ça fonctionne par contre, en même temps c'est normal...
Revenir en haut Aller en bas
solo41
16 Gb
16 Gb
solo41


Masculin Nombre de messages : 2878
Age : 79
APN : G90
Dépt. ou Pays : chez Michel D
Date d'inscription : 08/01/2019

Mon G9 me fait des vidéo corrompu... Empty
MessageSujet: Re: Mon G9 me fait des vidéo corrompu...   Mon G9 me fait des vidéo corrompu... Icon_minitimeJeu 29 Déc 2022 - 19:02

Mon G9 me fait des vidéo corrompu... 1305401286
Tu pourrais peut-être faire la mise à jour 2.7, ça résout souvent des problèmes.
C'est par là: https://av.jpn.support.panasonic.com/support/global/cs/dsc/download/index.html
Revenir en haut Aller en bas
eric l
16 Gb
16 Gb
eric l


Autre / Ne pas divulguer Nombre de messages : 3056
Age : 55
APN : GX8, G9, S5, S1
Dépt. ou Pays : A la montagne 64
Date d'inscription : 28/07/2018

Mon G9 me fait des vidéo corrompu... Empty
MessageSujet: Re: Mon G9 me fait des vidéo corrompu...   Mon G9 me fait des vidéo corrompu... Icon_minitimeJeu 29 Déc 2022 - 19:38

Mon G9 me fait des vidéo corrompu... 1305401286

Débit d'écriture de la carte trop lent scratch
Revenir en haut Aller en bas
Singkipoo
Membre Validé
Membre Validé
Singkipoo


Nombre de messages : 7
APN : GH2
Dépt. ou Pays : 33000
Date d'inscription : 05/01/2012

Mon G9 me fait des vidéo corrompu... Empty
MessageSujet: Re: Mon G9 me fait des vidéo corrompu...   Mon G9 me fait des vidéo corrompu... Icon_minitimeJeu 29 Déc 2022 - 20:31

J'ai fait la mise a jour mais rien non plus...
J'ai testé sur 3 cartes dont une en 190 mb/s, choux blanc du coup aussi.
Je précise que ça fonctionnait très bien sûr ces cartes la semaines dernière.
Revenir en haut Aller en bas
Contenu sponsorisé





Mon G9 me fait des vidéo corrompu... Empty
MessageSujet: Re: Mon G9 me fait des vidéo corrompu...   Mon G9 me fait des vidéo corrompu... Icon_minitime

Revenir en haut Aller en bas
 
Mon G9 me fait des vidéo corrompu...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Fichier Corrompu / gh2 /catastrophe
» Récupération fichier corrompu
» TZ40 : sortie video "AV OUT" pour retour video en direct
» Probleme video GH3 avec lumiere artificielle (video)
» Question video aux possesseur du GF1 (Video out)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier m4/3 à objectifs interchangeables-
Sauter vers: