Le forum de la passion photographique
 
PortailAccueilS'enregistrerConnexion
Le Deal du moment :
HETP [Noire et Rouge HX-Y8] Batterie Externe 25800mah
Voir le deal
21.95 €

 

 Pb GX80 à haut ISo et "long" temps de pose",

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Mélusin
Vainqueur de concours 1x
Vainqueur de concours 1x


Nombre de messages : 5401
Date d'inscription : 28/01/2015

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 15 Nov 2019 - 17:41

@Xbrother a écrit:
... La série Sigma 16-30-56mm f1,4 est à prix raisonnable.
... .

et sont de grande qualité
(mais un peu lourds et encombrants, surtout le 16 mm ; le 56 est le + petit des 3)
Revenir en haut Aller en bas
Xbrother
8 Gb
8 Gb


Masculin Nombre de messages : 1548
APN : EM5 + EM5 mK II, 12-15-17-25-30-42-56-75...
Dépt. ou Pays : 13
Date d'inscription : 14/09/2014

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 15 Nov 2019 - 18:34

@claude8888 a écrit:

1) Mais là me mettre mise au point ok et tirer une photo 100% floue ... je pense qu'il y a un problème
Ci dessous ce que j'avais posté dans un autre sujet : 2 photos de suite en relachant simplement l'obturateur en tre les 2 (en AFS collimateur central allumé vert ainsi que le point vert en haut à droite du viseur)
J'ai depuis cet été de nombreux cas de photo bien moins nettes que d'habitude

2) Je m’interroge aussi sur le fait qu'il se puisse que le capteur soit devenu "sale". A l’œil nu je ne vois rien mais ...? J'ai 3 objectifs et je change régulièrement (très souvent avec précaution chez moi avant de partir)
Si le capteur était sale, ce serait toutes les photos qui seraient "pas vraiment nettes" ?
Me reste à tenter une ré-initialisation de l'appareil et retourner faire des essais

1) Sur certains modèles, une option permet de bloquer l'obturateur tant que la MaP via l'AF n'est pas correct. Si on utilise pas cette option, il faut faire attention à bien attendre que l'AF soit terminé. Cela peut expliquer la première photo. Les EXIF étant absents, il est difficile de faire un diagnostique. Je ne sais pas si il y a un signal de confirmation de l'AF sur le GX80, je suis étonné, je croyais que ce truc n'existait que sur les vieux reflex. Dans un premier temps, il faut voir si le problème persiste avec un autre objectif.

2) Capteur sale = taches sur la photo toujours au même endroit. Pas d'interférence avec l'AF.
Cela ne m'est jamais arrivé avec un Olympus, mais le nettoyage par ultrason est réputé très efficace (je change souvent d'objo, même dehors). Néanmoins je n'ai jamais eu de soucis non plus avec le G1 de Pana (qui a 10 ans), mais les changements sont beaucoup plus rares. A ce sujet un nettoyage ne coute pas grand chose (gratuit au salon de la photo), beaucoup de photographes le font eux-même, perso je n'oserais pas, cette "mécanique" me parait si fragile.
Revenir en haut Aller en bas
http://photo2bee.jimdo.com
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 15 Nov 2019 - 20:08

J'étais à F/2 avec le Pana 15mm -1.7, 1/60s et 1600 iso
Oui j'ai l'obturateur bloqué j'ai donné priorité au focus dans les menu, j'ai même aussi désactivé la possibilité de retoucher la mise au point, pensant que j'avais un doigt qui avait pu trainer sur la bague de mise au point.
D'ailleurs d'habitude quand j'étais dans des conditions d'impossibilité de mise au point en plus de refuser que je puisse prendre la photo l'appareil m'affiche un carré rouge sur le collimateur, (et pas de point vert). Il y a aussi la possibilité d'un bip de bonne mise au point mais que j'ai toujours débrayé.
Les autres photos (que je pensais trop lissées, objet de mon sujet) c'était à 12mm avec le 12-32 pana de base ouvert à F/3.5. Avec 14/140 pana, j'ai constaté cet été nombre de photo (paysage) moins nettes que d'habitude avec quelques unes bien floues.
Je pense qu'on peut éliminer le paramètre objectif, reste le photographe et l'appareil ...

Ok pour le capteur sale. J'ai connu 1 fois le phénomène de tache, disparu en faisant le nettoyage que propose l'appareil plusieurs fois de suite. Il me semble avoir lu il y a quelques temps quelqu'un qui avait eu un soucis avec un capteur "gras" mais dans ce cas toutes les photos seraient un peu floues je pense...
Revenir en haut Aller en bas
AgSnO2
64 Gb
64 Gb


Masculin Nombre de messages : 10406
APN : GX7 +
Dépt. ou Pays : 83
Date d'inscription : 05/08/2016

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeSam 16 Nov 2019 - 6:21

Alors capteur sale : Je suis un spécialiste...toutes les photos sont nettes .
Pour le melange des marques , il y a tout qui marche , a peu de fonctions près comme le dual stab , et un peu le retour d'infos,genre olympus renvoie la distance de la MAP et pana les "pas"dispo pour le focus bracketing ou la correction fish-eye
Revenir en haut Aller en bas
Xbrother
8 Gb
8 Gb


Masculin Nombre de messages : 1548
APN : EM5 + EM5 mK II, 12-15-17-25-30-42-56-75...
Dépt. ou Pays : 13
Date d'inscription : 14/09/2014

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeSam 16 Nov 2019 - 10:08

@claude8888 a écrit:

Je pense qu'on peut éliminer le paramètre objectif, reste le photographe et l'appareil ...



Compte tenu des messages précédents, il semble que tu maitrises ton affaire, reste le boitier.
Le problème qui m'intrigue, c'est l'irrégularité des flous. Je pense donc à un nettoyage des contacts de la baïonnette.

Je n'élimine pas un problème lié à l'objectif : il y a une chose qu'il faut prendre en compte, c'est leur qualité. J'ai fait l'amère expérience des zooms, ils sont parfois de si médiocre qualité (comparé notamment à un objectif comme le 15mm f1,7)* que je me suis posé la question aussi à mes débuts en numérique concernant des flous qui semblaient venir d'une MaP décalée. J'ai compris après maintes expérimentations que c'était l'objectif qui ne permettait pas à l'AF de fonctionner correctement dans certains cas. J'ai donc abandonné l'utilisation des zooms et je n'ai plus utilisé que des fixes, voire des objectifs à MaP manuelle (Voïgtlander) et les problèmes ont disparus depuis.

Il est difficile de faire un diagnostique à distance. Si c'est possible, il faudrait montrer quelques images constitués pour chaque exemple d'une image entière de taille réduite accompagnée d'un crop à 100% à un endroit bien choisi (les 2 conformes en dimension et poids aux règles du forum).

Pour info, mes mésaventures m'ont incité à ne plus utiliser l'AF que comme suit :
1) En AF-S ou AFS+MF.
2) Sur le plus petit collimateur possible (généralement placé au centre, puis je recadre)
3) Quand c'est possible (ou nécessaire) je bloque la MaP via la touche AFL.
En réalité, c'est un peu plus compliqué, tout dépend des circonstances.

Pour diverses raisons l'AF n'est que rarement fiable, notamment parce qu'il n'est pas intelligent, un robot ne remplacera jamais les intentions d'un photographe. Il se trouve que j'ai été enthousiasmé par les possibilités du numérique et j'ai rapidement investiguer dans les situations particulièrement difficiles de prise de vue que l'argentique interdisait. Quelle déception! A condition de faire un déchet inacceptable pour moi, le numérique permet juste des clichés inaccessibles au débutant, mais fort d'une expérience de 40 ans d'argentique, j'ai préféré utiliser mes compétences, ça marche beaucoup mieux et ça me coute beaucoup moins cher que d'acheter le matos haut de gamme et dernier cri (un peu plus fiable mais complexe à utiliser) à prix exorbitant.


* Concernant l'image exposée plus haut, je pense à un problème lié aux circonstances difficiles de prise de vue.
Revenir en haut Aller en bas
http://photo2bee.jimdo.com
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeLun 25 Nov 2019 - 16:10

Je reviens un peu à mes moutons après avoir fait une pause car mes essais me prenaient un peu la tête...

J'ai fait une remise à zéro comme suggéré par plusieurs intervenants, et j'ai repassé en revue la totalités des menus avec le mode d'emploi à coté de moi...
Dans le menu personnel il n'y en a un auquel je n'avais pas prêté attention, c'est "détecteur viseur" qui se charge de faire la mise en point (en fonction de quoi ?à dès que l'on porte l’œil au viseur. Je ne sais vraiment pas si lors de mes tous premiers déboires cette fonction (activée par défaut) était telle que ou désactivée..
Toujours est-il que je l'ai désactivée, cela fera un paramètres de moins pour mes futurs essais.

Autre événement (sans doute sans rapport avec mes soucis, quoique...) : la molette arrière ne fonctionne plus ! Je ne peux plus faire de compensation d'exposition avec elle, ni changer l'ouverture quand je suis en mode manuel .. (je suis obligé de repasser en mode A, changer la valeur et revenir au mode manuel).
J'avais déjà eu ce soucis - par moment- avec la molette en mode manuel.

Ça commence à faire beaucoup de dysfonctionnements pour cet appareil ... : si quelqu'un est intéressé, je le vends avec une remise de 10% sur sa valeur neuve, mais seulement pour le Black Friday, et dans la limite de mon stock disponible. Mieux vaut en rire ... jaune !
Revenir en haut Aller en bas
solo41
8 Gb
8 Gb
solo41

Masculin Nombre de messages : 1484
Age : 75
APN : G90
Dépt. ou Pays : chez M.D
Date d'inscription : 08/01/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeLun 25 Nov 2019 - 16:27

@claude8888 a écrit:
(...)"détecteur viseur" qui se charge de faire la mise en point (en fonction de quoi ?
C'est simplement que tu déclenches l'AF en actionnant le viseur.
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeLun 25 Nov 2019 - 16:45

Oui tout à fait, mais j'espère qu'il le fait (ferait) en fonction de mes réglages, et que ce n'est qu'un pré-réglage sur lequel je reprends la main en pressant le déclencheur à mi-course.
C'était juste un hypothèse que ce système ait pu mettre le bazar dans mes photos "haut iso de trés mauvaise qualité" où finalement il semblerait déjà qu'au départ elles étaient floues....
Revenir en haut Aller en bas
solo41
8 Gb
8 Gb
solo41

Masculin Nombre de messages : 1484
Age : 75
APN : G90
Dépt. ou Pays : chez M.D
Date d'inscription : 08/01/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeLun 25 Nov 2019 - 17:46

Je ne sais pas si le fait de mettre en route l'AF un peu plus tôt (viseur) ou un peu plus tard (mi-course) peut avoir une incidence, mais avec les micro-composants électroniques on peut s'attendre à tout, et surtout au pire Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Aras_qui

PS - Je ne sais plus si tu avais fait des essais en AFS ?
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeLun 25 Nov 2019 - 21:09

Oui j'ai fait des essais en AFS, c'est d'ailleurs ce que j'utilise en majorité vu mais photos.
La photo que j'avais postée avec les ronds de lumière était en AFS (d'ailleurs c'est dommage que je n'ai pas cette info dans les exif - du moins pas trouvée)
Suis allé refaire des essais ce soir, je vais éplucher cela ....
Revenir en haut Aller en bas
solo41
8 Gb
8 Gb
solo41

Masculin Nombre de messages : 1484
Age : 75
APN : G90
Dépt. ou Pays : chez M.D
Date d'inscription : 08/01/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeLun 25 Nov 2019 - 21:49

Ok. Bon courage Wink
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeMer 27 Nov 2019 - 0:37

Suite aux essais de de lundi soir (nuit), les photos étaient cette fois toutes acceptables, faites avec le Panasonic 15mm - F/1.7
Pas de soucis d'autofocus cette fois. Un constat quand même, en faisant à chaque fois 2 photos de suite : les photos à 3200 iso et 1/60s sont toutes bien meilleures (plus nettes) que celle à 1600 iso et 1/50s l'appareil
D'ailleurs pourquoi passe t-il de 1/60 à 1/50 en divisant par 2 la limite iso et gardant la même ouverture même cadrage ...
Avec d'autres essais moins comparatifs, toutes les photos à 3200 iso sont meilleures que celles à 1600,

Et aujourd'hui autre test lors d'une visite de musée, cette fois l'autofocus a fait des siennes
Alors que chaque fois j'avais le carré vert sur la tête de la personne, une fois il me fait le focus plutôt sur les affiches au fond, l'autre fois la personne hyper nette ....
A noter que la photo hyper nette est là encore à 3200 iso, et la flou à 1600. Toutes les 2 pour une ouverture F1.7 et une vitesse1/60s

Il me fatigue un peu ce GX80 depuis quelques temps, surtout maintenant avec sa molette arrière qui ne fonctionne plus : obsolescence programmée ? il a seulement 3 ans ....

Ce sont des crops d'image à 100%
Revenir en haut Aller en bas
solo41
8 Gb
8 Gb
solo41

Masculin Nombre de messages : 1484
Age : 75
APN : G90
Dépt. ou Pays : chez M.D
Date d'inscription : 08/01/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeMer 27 Nov 2019 - 11:49

ouais pas simple tout ça.scratch
Je ne crois pas qu'on puisse accuser Pana de pratiquer l'obsolescence programmée, j'ai des boîtiers bien plus âgés que ça et qui fonctionnent encore parfaitement.
Tu pourrais peut-être voir du coté de SOS LUMIX pour une réparation éventuelle? scratch
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeMer 27 Nov 2019 - 13:48

Merci, je retiens SOS LUMIX que je ne connaissais pas, à priori fermé en ce moment ré-ouverture dans 10 jours
Revenir en haut Aller en bas
Xbrother
8 Gb
8 Gb


Masculin Nombre de messages : 1548
APN : EM5 + EM5 mK II, 12-15-17-25-30-42-56-75...
Dépt. ou Pays : 13
Date d'inscription : 14/09/2014

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeJeu 28 Nov 2019 - 16:46

Les molettes qui sautent, c'est assez courant mais ce n'est jamais arrivé sur mon Panasonic G1 qui a 10 ans.

Le problème de l'AF sur le GX80 doit pouvoir se résoudre mais je n'ai pas la notice, je sais faire sur les OMD mais les menus et options d'AF sont différents. Cela dit tu es l'exemple parfait du photographe qui galère plus à apprendre à se servir de l'AF que d'apprendre à utiliser la MaP manuelle. J'ai toujours constaté que l'AF ne sert qu'à me faire perdre du temps et m'encombrer la tête de fonctionnalités complexes à utiliser.
Pour les derniers OMD, les options d'AF sont si complexes qu'Olympus a mis en ligne un "résumé" de 27 pages! (c'est pire avec d'autres marques) Mais quand on maitrise, on arrive à des performances intéressantes, sans le stress de réussir son coup puisqu'on s'en remet complètement à la performance de la technologie (et ça passe ou ça casse). Perso je préfère faire confiance à mes propres capacités, en général je sais si je vais y arrivé ou non, dans les cas difficiles je prends soin de m'entrainer avant sinon c'est l'aventure.

Pour info, il est possible, avec un 15mm, de passer à une vitesse bien inférieure à 1/60 : au moins 1/30 sans stab. et 1/4 avec stab. Néanmoins même si le sujet n'est pas très remuant il difficile de descendre en dessous de 1/15 et s'il prend la pose alors on peut tenter 1/8.
Revenir en haut Aller en bas
http://photo2bee.jimdo.com
AgSnO2
64 Gb
64 Gb


Masculin Nombre de messages : 10406
APN : GX7 +
Dépt. ou Pays : 83
Date d'inscription : 05/08/2016

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeJeu 28 Nov 2019 - 16:59

@Xbrother a écrit:


Pour info, il est possible, avec un 15mm, de passer à une vitesse bien inférieure à 1/60 : au moins 1/30 sans stab. et 1/4 avec stab. Néanmoins même si le sujet n'est pas très remuant il difficile de descendre en dessous de 1/15 et s'il prend la pose alors on peut tenter 1/8.

Oui , mais a condition de bien assimiler 2 points importants :
1 - faut s'attendre a un peu de déchet , donc bien faire plusieurs prises
2 - faut s'attendre a pas avoir la définition naturelle du capteur
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeJeu 28 Nov 2019 - 17:21

Oui je fais couramment du 1/4 de seconde avec 12 ou 15mm, et j'ai pas mal de photos d'avant l'été à 1/60 à fond de zoom 140mm, faible lumière, tout à fait correctes.
L'exemple plus haut en collimateur central, avec l'ami quasi immobile et en "tirant sur la tête" je ne devrais pas avoir un tel écart de résultat quand même !
J'ai quand même une accumulation de phénomènes bizarres électroniques et mécaniques depuis en gros fin Août.
Autofocus donc, lissage souvent bien meilleur à 3200 iso qu'à 1600
Hier soir la molette avant cette fois, qui restait en compensation d'expo quelque soit le mode. Mais c'était peut-être toujours cette molette arrière qui ne débrayait plus ce mode ? Toujours est-il que rentré chez moi, en éteignant l'appareil, retirant la batterie, puis remettant tout c'est rentré dans l'ordre...
J'en passe et des meilleures
Je suis à 2 doigts de commander un GX9, pour voir, si dans les même conditions j'ai des résultats aussi aléatoires (et dans ce cas ce serait moi qui n'arriverait plus à rien, je retourne le GX9 et me mets au tricot) ; malheureusement pas de promo Black Friday sur ce modèle...
Revenir en haut Aller en bas
AgSnO2
64 Gb
64 Gb


Masculin Nombre de messages : 10406
APN : GX7 +
Dépt. ou Pays : 83
Date d'inscription : 05/08/2016

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeJeu 28 Nov 2019 - 17:46

tu as essayé de le faire tomber 2 ou 3 fois d'un petit mètre de hauteur , voir si ça remets pas les choses en places ?
Revenir en haut Aller en bas
geraldb
8 Gb
8 Gb
geraldb

Masculin Nombre de messages : 1588
Age : 74
APN : G9 + 12/100 + GX9 + 12/200 + Leica 12/60 & 50/200 avec TC14 et 20 + 14/140 + Oly 60 + 9/18 + 75/300 + GM5 + 12/32
Dépt. ou Pays : Provence verte 83
Date d'inscription : 29/10/2008

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeJeu 28 Nov 2019 - 18:10

https://www.digixo.com/photo/appareil-photo-hybrides/panasonic/p335779-panasonic-lumix-dc-gx9-noir-12-60mm-dc-gx9mefk.html?gclid=CjwKCAiA_f3uBRAmEiwAzPuaM2K21Vggtaq7qAsTSDiXKhmfKtPzY_-_0O0mVwRiP03o6_vkdo8MahoCnuQQAvD_BwE

699€ avec le 12/60mm ça fait de la marge !
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeJeu 28 Nov 2019 - 18:34

@AgSnO2 : Pour le laisser tomber parterre j'hésite un peu , mais si ta méthode de réparation ne marche pas, je pourrai toujours ressortir mon Panasonic LX3 qui lui m'a toujours donné satisfaction (dans les limites de ce qu'il peut faire) pendant 8 ans

@geraldb : Si cela avait été le 12/60 Leica, je sautais sur l'occasion mais c'est l'autre 12/60, et l'appareil nu on le trouve vers 600€ avec les offres actuelles. Merci quand même de l'info
Revenir en haut Aller en bas
ebindidon
Vainqueur de concours 1x
Vainqueur de concours 1x
ebindidon

Masculin Nombre de messages : 4998
Age : 68
APN : GX8, G9, E-M1-II, 20P, 25 Nokton, 45M, 9-18, 12-100, 14-140, 40-150+MC14, 100-400,
Dépt. ou Pays : 57-74
Date d'inscription : 26/05/2010

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeJeu 28 Nov 2019 - 18:53

@AgSnO2 a écrit:

1 - faut s'attendre a un peu de déchet , donc bien faire plusieurs prises
2 - faut s'attendre a pas avoir la définition naturelle du capteur

Faut jamais être défaitiste : quatre secondes à 12mm avec le couple infernal de la stabilisation EM-1 II + 12-100, sans support extérieur... Une seule prise (pas sûr d'ailleurs que les photos soient autorisées, de toutes façons, il n'y a pratiquement pas de lumière)...

Pour le fun, probablement incapable de la refaire... Wink  Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 1388759516

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 191128065446319740
EM-1 II + 12-100@12mm, 4,0s, f/4, ISO 1000, +0,3EV
Revenir en haut Aller en bas
holly76
32 Gb
32 Gb
holly76

Masculin Nombre de messages : 5583
Age : 62
APN : DMC-GX9 & DMC-GX80, Leica 12-60, 100-400 et 15mm, Lumix 14-140II & 100-300II, Oly Zuiko 60mm macro
Dépt. ou Pays : 76 - Pays de Caux
Date d'inscription : 27/11/2017

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 29 Nov 2019 - 5:38

@claude8888 a écrit:
@AgSnO2 : Pour le laisser tomber parterre j'hésite un peu , mais si ta méthode de réparation ne marche pas, je pourrai toujours ressortir mon Panasonic LX3 qui lui m'a toujours donné satisfaction (dans les limites de ce qu'il peut faire) pendant 8 ans
Ce n'est pas une méthode, autant le secouer. Au mieux ça révèle un problème de connectique qui reviendra.
@claude8888 a écrit:

@geraldb : Si cela avait été le 12/60 Leica, je sautais sur l'occasion mais c'est l'autre 12/60, et l'appareil nu on le trouve vers 600€  avec les offres actuelles. Merci quand même de l'info
En période de solde de début d'année, j'ai eu le GX9 chez Mamazon à 585€. Je n'ai aucun regret sur cet achat, c'est vraiment un bon boitier qui comble pour moi les lacunes du GX80; j'ai gardé d'ailleurs ce dernier boitier car il est quand même très bon.
Pour le 12-60 Leica, je suis d'autant plus d'accord que c'est celui qui a ma préférence en voyage, bon piqué et beau rendu.
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 29 Nov 2019 - 9:07

@holly76
Jeter l'appareil parterre c'était une boutade bien sûr Wink
Par contre dès que ce sera de nouveau accessible le contacterai SOS Lumix suggéré par Solo41 car c'est certain il y a quelque-chose de cassé / décalé au niveau de la molette arrière qui provoque des faux contacts

Que t'apporte en plus le GX9 par rapport au GX80 ? (et pour quel genre de photos)
Il y a de bonnes promo aussi sur le G9, mais c'est surtout au niveau encombrement et poids que je ne sais pas trop me situer, n'ayant pas pu en trouver un a prendre en main jusqu'à présent
Revenir en haut Aller en bas
AgSnO2
64 Gb
64 Gb


Masculin Nombre de messages : 10406
APN : GX7 +
Dépt. ou Pays : 83
Date d'inscription : 05/08/2016

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 29 Nov 2019 - 10:01

Gx9 : 20 Mpix ,une génération de plus que le Gx80 de 16 Mpix.
Pour du téléobjectif,ça lui fait ,par crop dans l'image,gagner un peu de mm

Le soucis de la molette AR , c'est le mauvais réflexe que nous avons,c'est appuyer et tourner en meme temps.
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 29 Nov 2019 - 10:08

Oui c'est bien possible pour la molette arrière, comme je joue beaucoup sur la compensation de l'expo ... Appuyer et tourner en même temps je l'ai forcément fait (et peut-être très souvent ?).
L'axe se serait tordu provocant de faux contacts (ou plus de contact)
Revenir en haut Aller en bas
holly76
32 Gb
32 Gb
holly76

Masculin Nombre de messages : 5583
Age : 62
APN : DMC-GX9 & DMC-GX80, Leica 12-60, 100-400 et 15mm, Lumix 14-140II & 100-300II, Oly Zuiko 60mm macro
Dépt. ou Pays : 76 - Pays de Caux
Date d'inscription : 27/11/2017

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 29 Nov 2019 - 10:36

@AgSnO2 a écrit:
Gx9 : 20 Mpix ,une génération de plus que le Gx80 de 16 Mpix.
Pour du téléobjectif,ça lui fait ,par crop dans l'image,gagner un peu de mm
Pas que: Pour les objectifs qui n'ont pas le commutateur permettant le focus manuel, il est présent à l'arrière du GX9.
Le traitement d'image du GX9 est un ton au-dessus du GX80, et permet d'avoir de belles nuances.
Le viseur peut être positionné à l'envie, et parfois ça aide bien.
Un petit supplément de grip.
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeVen 29 Nov 2019 - 10:57

Merci beaucoup pour ces réponses.
Le GX9 pourrait être une solution, et le GX80 devenir un second boitier à réparer / réparable, ou non ...
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeMar 17 Déc 2019 - 22:44

Histoire de donner de mes nouvelles (et de mon appareil)
De peur de tomber en panne d'appareil photo, à une période où traditionnellement j'en fais beaucoup je me suis laissé tenter par un GX9 proposé à moins de 550€ durant le black friday (boutique connue)
Et tout va bien, il fait bien le focus là où je lui demande, monte plutôt mieux dans les Iso (3200), etc.
Le plaisir de retrouver une molette arrière fonctionnelle en mode manuel ça aide !

Bien pratique le petit levier pour passer de AFF, AFC, MF même si le premier jour j'ai plusieurs fois bougé le levier sans le vouloir
Je suis moins enchanté par la molette qui permet de sur ou sous exposer .... que j'ai du mal de bouger en visant mais que j'arrive très bien à bouger sans le vouloir en prenant l'appareil
Je trouve très pratique aussi le menu personnel pour accéder rapidement aux réglages dont je me sers le plus souvent, j'en ai mis une douzaine pour le moment.
Content de mon achat même si je regrette qu'il ait été un peu forcé par les caprices de mon GX80
Revenir en haut Aller en bas
AgSnO2
64 Gb
64 Gb


Masculin Nombre de messages : 10406
APN : GX7 +
Dépt. ou Pays : 83
Date d'inscription : 05/08/2016

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeMer 18 Déc 2019 - 0:53

Te reste juste a programmer les molettes autrement...
Revenir en haut Aller en bas
holly76
32 Gb
32 Gb
holly76

Masculin Nombre de messages : 5583
Age : 62
APN : DMC-GX9 & DMC-GX80, Leica 12-60, 100-400 et 15mm, Lumix 14-140II & 100-300II, Oly Zuiko 60mm macro
Dépt. ou Pays : 76 - Pays de Caux
Date d'inscription : 27/11/2017

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeMer 18 Déc 2019 - 7:00

@claude8888
Sympa le tarif auquel tu as eu le GX9. Depuis que je l'ai, j'apprécie énormément son ergonomie et sa qualité d'image. Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 671548061

Pour ton GX80, ça vaut peut-être le coup de le faire réparer ? C'est quand même un très bon boitier, que pour ma part j'ai gardé et m'évite des changements intempestifs d'objectifs. Wink
Revenir en haut Aller en bas
claude8888
Membre Validé
Membre Validé


Nombre de messages : 60
Age : 65
APN : GX80
Dépt. ou Pays : 88
Date d'inscription : 11/11/2019

Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitimeMer 18 Déc 2019 - 10:46

Tout à fait, après les fêtes je vais m'occuper de cela, de voir si il est possible de le réparer.
Et sinon je referai de toutes façons des tests approfondis (ça m'avait pris un peu la tête) pour voir dans quels cas de figure il y a risque qu'il parte en vrille, et l'utiliser, sans doute comme toi pour éviter un changement d'objectif.
Revenir en haut Aller en bas
Contenu sponsorisé




Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Empty
MessageSujet: Re: Pb GX80 à haut ISo et "long" temps de pose",    Pb GX80 à haut ISo et "long" temps de pose",  - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Pb GX80 à haut ISo et "long" temps de pose",
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier m4/3 à objectifs interchangeables-
Sauter vers: