Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 HELP : toujours les mêmes problèmes avec Casimages

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: HELP : toujours les mêmes problèmes avec Casimages   Mer 10 Juil 2013 - 2:51

J'ai déjà parlé de mes problèmes d'envoi de photos sur le forum par l'intermédiaire de Casimages, mais au milieu d'autres posts.
Désolée de me répéter encore une fois mais j'ose espérer qu'ici, sur un lieu plus spécifique, on pourra m'aider. Car je perds patience et vais finir par ne plus rien poster du tout, vu le temps que ça me prend pour le faire.

Je précise que je n'avais pas ces problèmes avant la "restructuration" du forum,
que j'ai suivi tous les conseils donnés à ce moment-là (Seblelorrain et d'autres)
et que je viens également de faire une ultime vérification de ma manière de procéder en postant plusieurs photos dans un post sur un autre forum - et je n'ai eu aucun problème. J'en déduis donc que c'est un problème lié à ce forum.. Mais bon, mes déductions ne sont pas forcément les bonnes...

Peut-être que d'autres que moi ont ces mêmes ennuis ?

DONC :
Je ne peux pas poster plus d'une photo à la fois.
Lorsque j'inscris le lien d'une photo et que je vais en rechercher un second pour le mettre à la suite,  le 1er disparaît.
Ainsi, pour mettre plusieurs photos dans un sujet, je suis obligée de poster une photo, d'éditer, de poster la suivante, d'éditer, de poster la 3ème, etc....

2. Après avoir passé beaucoup de temps, et d'énervement, à ce petit jeu, je vais donc poster une de ces photos en POTD.
Je suis sur mon sujet posté, je copie son lien et je le colle en POTD.
Je vais ensuite chercher le lien de la photo que j'ai choisie et, quand je reviens sur le POTD pour le mettre à la suite du lien de mon sujet, ce dernier disparaît.
Je suis donc obligée de faire, encore une fois, "Editer"... pour écrire seulement deux lignes !
Revenir en haut Aller en bas
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Mer 10 Juil 2013 - 3:02

J'ai eu également d'autres problèmes sur le sujet : http://www.forumlumix.com/t99692-les-cigales-et-les-fourmis
en voulant mettre deux photos l'une à côté de l'autre.

en prévisualisation, je les voyais bien ainsi mais après avoir "envoyé", elles apparaissent l'une en - dessous de l'autre.
j'ai essayé plusieurs fois mais rien n'y a fait.

Spoiler:
 
Revenir en haut Aller en bas
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Sam 13 Juil 2013 - 22:36

39 vues... personne pour m'aider, je dois sûrement être la seule pleur
Revenir en haut Aller en bas
DonSalluste
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 19225
Age : 37
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Sam 13 Juil 2013 - 22:55

Salut titesirène, 40ème vue, je réponds !!

Bon j'utilise casimages tout comme toi depuis mes débuts ici... Et je n'ai aucun problème de ce genre scratch
Je ne comprends pas pourquoi le 1er lien disparait dès que tu viens insérer celui de l'image suivante.
Ma méthode : pour chaque photo que je veux poster, je vais sur casimages que j'ouvre dans un autre onglet de mon navigateur, je clique sur le lien "codes de l'image" en regard de la photo correspondante :



Ensuite dans la nouvelle page qui s'ouvre je vais chercher le lien vers l'image dans la rubrique "afficher directement l'image". Je sélectionne uniquement les informations incluant les balises img et /img comme montré ci-dessous :




Enfin je reviens sur l'onglet du fofo et je copie-colle ma sélection dans mon message sur le forum, pour autant d'images que nécessaire :




Et c'est tout, ça fonctionne nickel comme ça (cette réponse elle-même en est la preuve !)
Peux-tu nous détailler exactement ta méthode de récupération des liens de l'image ? C'est peut-être à cette étape que tu fais une erreur.
Revenir en haut Aller en bas
http://www.distancesfocales.com
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 0:00

@DonSalluste a écrit:
Salut titesirène, 40ème vue, je réponds !!
ahhhhh ! c'était toi, les 39 autres ? lol 
merci de t'intéresser à mon problème, toi qui n'a pas le même...

j'ai un compte Casimages mais tellement utilisé que bientôt plein. Aussi, pour ce forum, j'héberge mes images de manière anonyme : http://www.casimages.com
et je copie-colle le même lien que toi.

Je ne vois pas où peut -être l'erreur : j'ai toujours procédé de la même façon et, tout à coup, ça déc....
Et, comme je l'ai dit plus haut : ça fonctionne très bien sur un autre forum !!!

puisque ce problème est apparu soudainement et sans raison particulière, je ne peux qu'espérer qu'il disparaîtra peut-être de même
merci encore de tes efforts à m'aider, captures d'images, etc.... c'est très sympa - d'autres ont pris également la peine de m'expliquer comment ils faisaient, dans d'autres posts précédents - mais comme je fais la même chose que tout le monde, et depuis toujours, ça ne résoud rien
Snif
mais je garde espoir sunny 

ps : Tarbes en Tango  Very Happy
Revenir en haut Aller en bas
Sand_BCN
Très Actif
Très Actif


Féminin Nombre de messages : 15695
Age : 41
APN : FZ18 - Canon 500D (18-55mm ; 55-250mm; 50mm f1.8; 100mm f2.8 L macro; 10-22mm; Sigma 120-400) - Flash EX430II
Dépt. ou Pays : Espagne - Barcelone
Date d'inscription : 01/09/2008

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 8:15

 Titesirène

Même chose pour moi, j'utilise Casimage pour poster sur le forum et je n'ai aucun pb.
J'utilise le même lien que DonSalluste à la chose prés que je copie le lien dans son intégralité sur le forum mais cela fonctionne très bien...

J'ouvre un onglet avec mon post sur le forum et un autre pour Casimage, du coup pas de problème de copier-coller des liens.



Du coup je ne vois pas trop quel peut être le problème.... dis nous si tu trouves quleque chose
Revenir en haut Aller en bas
http://voyages-photographiques.e-monsite.com/
DonSalluste
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 19225
Age : 37
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 9:22

@titesirène a écrit:
j'ai un compte Casimages mais tellement utilisé que bientôt plein. Aussi, pour ce forum, j'héberge mes images de manière anonyme : http://www.casimages.com
et je copie-colle le même lien que toi.

ça pourrait peut-être être lié au fait que tu utilises l’hébergement anonyme ? As-tu le même phénomène si tu essaies de publier plusieurs images en provenance de ton compte utilisateur ?

Mon compte aussi est plein (248mo sur les 250 alloués) alors maintenant chaque fois que je publie un nouveau sujet sur le fofo je m'oblige à supprimer sans pitié les photos les plus anciennes (même s'il est parfois très difficile de choisir les "victimes"...) pour pouvoir héberger les nouvelles. Au pire des cas, elles sont sur mon site...
Revenir en haut Aller en bas
http://www.distancesfocales.com
Sand_BCN
Très Actif
Très Actif


Féminin Nombre de messages : 15695
Age : 41
APN : FZ18 - Canon 500D (18-55mm ; 55-250mm; 50mm f1.8; 100mm f2.8 L macro; 10-22mm; Sigma 120-400) - Flash EX430II
Dépt. ou Pays : Espagne - Barcelone
Date d'inscription : 01/09/2008

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 9:42

Pas sure que cela vienne du compte anonyme. Je viens de faire un essai en tant qu’anonyme et je peux poster plusieurs photos sans devoir éditer

Exemple:



Revenir en haut Aller en bas
http://voyages-photographiques.e-monsite.com/
DonSalluste
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 19225
Age : 37
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 9:50

@Sand_BCN a écrit:
Pas sure que cela vienne du compte anonyme. Je viens de faire un essai en tant qu’anonyme et je peux poster plusieurs photos sans devoir éditer]

Effectivement, cela ne vient donc pas de là. Merci pour ton test, Sandrine.

Titesirène, qu'est-ce que tu utilises comme navigateur ?
Revenir en haut Aller en bas
http://www.distancesfocales.com
Catwoman
Modérateur
Modérateur


Féminin Nombre de messages : 15981
Age : 42
APN : D90 et GX1 20mm 14-45 et 40-150 :)
Dépt. ou Pays : 37- pas trop loin des châteaux
Date d'inscription : 01/02/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 10:34

Je n'utilise pas casimages mais as-tu essayé via Servimg ?

_________________
je me la pète, j'ai un Flick'r Flickr de Dan-Catwoman

Amis Lumixiens n'hésitez pas à mettre vos photos en POTD Venez par ici - Amis non Lumixiens  Par ici    Késako un POTD ?
Revenir en haut Aller en bas
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 11:58

Que de monde ! welcome1 

je confirme, cela ne vient pas du compte anonyme
les photos de mon compte ont souvent été utilisées pour un autre forum et, en les enlevant de casimages, elles disparaissent de ce forum : pas sympa de le faire....

j'utilise Safari sur Mac Lion

je n'utilise pas d'onglet.
je sais que ça me faciliterai la vie mais je n'ai jamais pris le temps de voir comment faire : je dispose de peu de temps sur l'ordi et quand j'en ai, je ne veux pas me prendre la tête car je ne suis pas une flèche en informatique...
mais puisqu'on en parle ici, c'est l'occasion qui fait le larron et  je vais quand même en faire ma priorité -
Néanmoins, si quelqu'un peut me donner le mode d'emploi vite fait, ce sera le nirvana pour moi et ça me fera gagner un temps précieux Smile 

je vais aller voir serving également
Revenir en haut Aller en bas
DonSalluste
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 19225
Age : 37
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 13:28

@titesirène a écrit:
je n'utilise pas d'onglet.
Je suis certain que le problème vient de là. Car si tu fermes la page du forum pour aller sur Casimages et que tu reviens en arrière, ton navigateur n'aura pas pas gardé en mémoire ce que tu auras commencé à saisir sur la page du forum. Donc effectivement, ton message est "perdu" à chaque fois !
Il est indispensable soit d'ouvrir casimages dans un deuxième onglet sans fermer la page du forum, soit de l'ouvrir dans une deuxième session de ton navigateur. Sinon c'est infernal à utiliser. Ou alors il faut préparer ton message dans un fichier texte et le copier/coller ensuite sur le fofo, mais bonjour la lourdeur.

Je ne connais pas Safari mais je pense qu'il sait gérer les onglets. Plus d'infos sur les onglets là : http://www.commentcamarche.net/forum/affich-11915863-travailler-sur-plusieurs-onglets-dans-safari

Allez courage Wink

Revenir en haut Aller en bas
http://www.distancesfocales.com
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 13:53

@DonSalluste a écrit:
Je suis certain que le problème vient de là.
c'est tout à fait possible et je vais bien voir ce qu'il en est...
mais je le répète, et re, et re.. : tout se passait parfaitement bien avant que certains changements n'interviennent sur le forum , j'avais d'ailleurs signalé déjà des dysfonctionnements pour moi, mon Mac n'a pas aimé ça.
A moins que ce soit moi qui fasse désormais une  c.... sans m'en rendre compte. En même temps, tout fonctionne bien sur les autres sites. OUH LA LA  scratch 
comme tu le dis, je me souhaite également "bon courage", faut vraiment que je m'y mette et que je m'applique à être "logique et simple", deux adjectifs qui, malheureusement, ne me correspondent pas Rolling Eyes ! Car, si ça se peut, c'est très facile à régler....
Revenir en haut Aller en bas
Sand_BCN
Très Actif
Très Actif


Féminin Nombre de messages : 15695
Age : 41
APN : FZ18 - Canon 500D (18-55mm ; 55-250mm; 50mm f1.8; 100mm f2.8 L macro; 10-22mm; Sigma 120-400) - Flash EX430II
Dépt. ou Pays : Espagne - Barcelone
Date d'inscription : 01/09/2008

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 14:23

@titesirène a écrit:
@DonSalluste a écrit:
Je suis certain que le problème vient de là.
 Je suis sure également que c'est l'origine du pb..

Aller, je me joins à DonSalluste pour te souhaiter bon courage!!! Malheureusement je ne connais pas safari donc je ne peux pas d'aider plus...
Tiens nous au courant....
Revenir en haut Aller en bas
http://voyages-photographiques.e-monsite.com/
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Dim 14 Juil 2013 - 17:46

me voilà prête ninja 
j'ai ressorti mon bouquin  "Bien débuter avec Mac OS X Lion" (j'avais Léopard avant et de nombreuses choses diffèrent ) et je vais bûcher ça
je vais sûrement découvrir des tas de choses que je ne connais pas, c'est toujours ça de gagné
et je ne manquerai pas de venir crier "Halleluia" lorsque j'aurai abattu sauvagement le problème
merci encore
et à un de ces jours
Revenir en haut Aller en bas
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Jeu 18 Juil 2013 - 3:13

Dernières nouvelles du front :

Ce soir (plutôt ce matin, d'ailleurs Smile, en postant mes sujets, le miracle s'est produit et ce, sans que je ne me sois encore penchée sur le problème ....
En tous cas, j'ai pu voir un élément de réponse.

Après avoir copié-collé le code forum, j'ai donc cliqué sur la flèche "retour au précédent", comme d'habitude... Mon problème résidait dans le fait que je revenais bien dans la fenêtre désirée mais que tout ce qui y était avait disparu.
Là, j'ai eu droit à "Voulez-vous vraiment soumettre ce formulaire ? Pour ré-ouvrir cette page, Safari doit renvoyer un formulaire. Ceci peut engendrer des doublons d'achats, de commentaires ou autres actions".
J'ai cliqué sur OK et suis arrivée à ma page sans que rien de précédent n'ait disparu.

Et comme je me souviens que, lorsque je n'ai pas la formule, tout disparait... cela vient bien de là.
Malheureusement, je ne sais pas pourquoi la formule n'apparaissait plus, ni pourquoi elle apparaît maintenant scratch Et peut-être que demain, elle n'apparaîtra plus.... je vais bien voir.

il est vrai aussi que, depuis quelques jours, des fenêtres que je n'ai pas demandées se ruent sur mon écran. C'est peut-être un dysfonctionnement "général" ?
Quelqu'un a des idées là-dessus ?
Revenir en haut Aller en bas
DonSalluste
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 19225
Age : 37
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Jeu 18 Juil 2013 - 10:32

@titesirène a écrit:
Après avoir copié-collé le code forum, j'ai donc cliqué sur la flèche "retour au précédent", comme d'habitude... Mon problème résidait dans le fait que je revenais bien dans la fenêtre désirée mais que tout ce qui y était avait disparu.
Là, j'ai eu droit à "Voulez-vous vraiment soumettre ce formulaire ? Pour ré-ouvrir cette page, Safari doit renvoyer un formulaire. Ceci peut engendrer des doublons d'achats, de commentaires ou autres actions".
J'ai cliqué sur OK et suis arrivée à ma page sans que rien de précédent n'ait disparu.
Ahlalala ! Mais que lis-je, que lis-je ! J'en ai le foie qui se déboite, la moëlle épinière qui se transforme en crème fouettée et la matière grise qui tourne au vinaigre.
Ces effets secondaires me sont provoqués par le fait que tu fais exactement... Ce qu'il ne faut pas faire.

Comme je te l'ai dit plus haut, il est primordial de passer par les onglets, et ne jamais utiliser les flèches retour ou suivant sans quoi à chaque retour en arrière ou en avant tu perdras les informations précédemment saisies. Un navigateur web ne garde pas en mémoire ce que tu viens de saisir lorsque tu changes de page. Il n'enregistre rien, il n'y a pas de système de "fichier" comme dans un document Word par exemple. Donc tu perds tes infos, sauf lorsque tu reviens à ladite page dans un délai assez bref, auquel cas tu as droit au message que tu cites.
Il ne faut pas changer de page quand tu écris sur le forum pour aller chercher tes photos. Tu dois ouvrir Casimages dans un autre onglet, aller y piocher les infos, le laisser ouvert et revenir à l'onglet du forum.

Il faut aller régler les onglets dans Safari / Préférences / Générales / Dans un onglet de la fenêtre active.
Une aide précieuse ici : http://safari.helpmax.net/fr/naviguer-et-rechercher/navigation-par-onglets/

Allez, du courage ! Wink
Revenir en haut Aller en bas
http://www.distancesfocales.com
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Jeu 18 Juil 2013 - 10:45

@DonSalluste a écrit:

Ahlalala ! Mais que lis-je, que lis-je ! J'en ai le foie qui se déboite, la moëlle épinière qui se transforme en crème fouettée et la matière grise qui tourne au vinaigre.
Ces effets secondaires me sont provoqués par le fait que tu fais exactement... Ce qu'il ne faut pas faire.
lol enfin, ça avance .... je préfère savcoir que je fais des c.... plutôt que de me demander ce qui se passe sans pouvoir réparer
J'ai toujours fonctionné sans onglet et ce, depuis des années, sans avoir de problème particulier  (mais en ne me simplifiant pas la vie, c'est certain) ; comme personne ne m'a jamais montré comment fonctionne ce satané Mac, je me suis débrouillée seule en faisant mes petites sauces personnelles  
Heureusement, j'en apprends tous les jours....
Alors, je le sais : indispensables, les onglets ! mais forcément, ça fonctionnait sans, je n'avais donc aucune raison de me casser la tête à en mettre....
Je vais étudier tes liens dès que possible, merci, merci Smile Smile
Revenir en haut Aller en bas
titesirène
32 Gb
32 Gb


Féminin Nombre de messages : 3997
APN : FZ28 - FZ200
Dépt. ou Pays : 37
Date d'inscription : 15/10/2011

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Sam 24 Aoû 2013 - 1:57

Visite de ma nièce, 13 ans : le temps de lui exposer mon problème d'onglets... la solution était trouvée !
C'est sûr, j'ai pris un gros coup de vieux  ....

Par contre, je ne parviens toujours pas à mettre deux photos l'une à côté de l'autre sur le forum.
il faut bien mettre les deux codes l'un à côté de l'autre, sans séparation ?
Revenir en haut Aller en bas
DonSalluste
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 19225
Age : 37
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Sam 24 Aoû 2013 - 2:11

@titesirène a écrit:
Par contre, je ne parviens toujours pas à mettre deux photos l'une à côté de l'autre sur le forum. il faut bien mettre les deux codes l'un à côté de l'autre, sans séparation ?
Bravo à la petite nièce lol! Bon là, pour le coup des photos côte-à-côte tu me poses une colle parce que je n'ai jamais essayé. Je poste toujours mes photos les unes en dessous des autres.
Revenir en haut Aller en bas
http://www.distancesfocales.com
DonSalluste
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 19225
Age : 37
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Sam 24 Aoû 2013 - 2:13

Bon, je viens d'essayer : ça ne fonctionne pas chez moi. Je suppose que c'est dû à une limitation de largeur de la fenêtre du sujet ?
Revenir en haut Aller en bas
http://www.distancesfocales.com
Contenu sponsorisé




MessageSujet: Re: HELP : toujours les mêmes problèmes avec Casimages   Aujourd'hui à 8:45

Revenir en haut Aller en bas
 
HELP : toujours les mêmes problèmes avec Casimages
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» HELP : toujours les mêmes problèmes avec Casimages
» Problèmes avec les pubs sur M6 Suisse
» probleme avec casimages:impossible de recuperer les photos
» POSTER DES PHOTOS AVEC CASIMAGES
» Problèmes avec enregistrement Recorder

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: VIE DU FORUM :: Tuto Utilisation Forum-
Sauter vers: