Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Probléme flash en mode iA FZ150

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Goodhope
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 64
Age : 37
APN : FZ150
Dépt. ou Pays : 44
Date d'inscription : 01/07/2012

MessageSujet: Probléme flash en mode iA FZ150   Sam 6 Juil 2013 - 23:14

Bonjour,

Reglé en mode iA, le flash ne se déclenche pas même dans l'obscurité...le flash fonctionne dans les autres modes. Que se passe-t-il? Avez vous une idée? Ai je loupé un quelconque réglage?

Merci d'avance
Revenir en haut Aller en bas
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3940
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Probléme flash en mode iA FZ150   Dim 7 Juil 2013 - 19:22

Salut GOODHOPE .
Tu devrais regarder le tableau "Réglages de flash disponibles en mode enregistrement ."
dans la doc du 200, ça se trouve page 77 ...
As-tu déselectionné tout mode rafale, braketing etc ?
Revenir en haut Aller en bas
http://vevebm.free.fr
 
Probléme flash en mode iA FZ150
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probléme flash en mode iA FZ150
» FZ38 - Pb Flash en mode auto (IA)
» FZ45 - Flash en mode iA
» C1 et C2 : utiles avec un flash externe non compatible ?
» *fz28 + flash extra puissant*

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: