AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Demande d'aide

Aller en bas 
AuteurMessage
Auric
Membre Validé
Membre Validé


Nombre de messages : 18
APN : Lumix FZ1000
Dépt. ou Pays : 83
Date d'inscription : 30/01/2013

MessageSujet: Demande d'aide   Dim 7 Avr 2013 - 9:08

Bonsoir à tous,

J'ai dû tripoter le FZ200 de mon père, et à présent, nous n'arrivons plus à faire en sorte que l'écran affiche en temps réel le resultat d'une action sur la molette.
Ex : je suis en mode M. en tournant la molette vers la droite ou la gauche je devrais voir en principe l'écran s'assombrir ou s'éclaircir, puisque je joue sur la vitesse d'obturation.
Hors là, plus rien, l'écran affiche toujours la meme chose.

J'ai fait 3 fois une restauration de l'appareil via la fonction "restaurer" dans les menus, et c'est toujours pareil.

Une idée?

Merci d'avance
Revenir en haut Aller en bas
nauplius34
16 Gb
16 Gb
avatar

Nombre de messages : 1600
APN : LX7 - GF2 - G5 - G80
Dépt. ou Pays : 34
Date d'inscription : 15/01/2012

MessageSujet: Re: Demande d'aide   Dim 7 Avr 2013 - 17:18


Tu ne verras le résultat à l'écran de tes réglages qu'en appuyant à mi-course sur le déclencheur Smile

Revenir en haut Aller en bas
Auric
Membre Validé
Membre Validé


Nombre de messages : 18
APN : Lumix FZ1000
Dépt. ou Pays : 83
Date d'inscription : 30/01/2013

MessageSujet: Re: Demande d'aide   Dim 7 Avr 2013 - 23:10

Oui en effet, au temps pour moi !
Revenir en haut Aller en bas
nauplius34
16 Gb
16 Gb
avatar

Nombre de messages : 1600
APN : LX7 - GF2 - G5 - G80
Dépt. ou Pays : 34
Date d'inscription : 15/01/2012

MessageSujet: Re: Demande d'aide   Dim 7 Avr 2013 - 23:20

lol!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Demande d'aide   

Revenir en haut Aller en bas
 
Demande d'aide
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier lumix à objectifs fixes :: SECTION Lumix FZ-
Sauter vers: