Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Eclectique
4 Gb
4 Gb


Masculin Nombre de messages : 639
Age : 73
APN : GH2, E-PL5, GX8
Dépt. ou Pays : 76
Date d'inscription : 26/12/2010

MessageSujet: Problème sur le forum   Lun 13 Fév 2012 - 13:42



je constate que l'accès aux dernières pages des fils (au moins ceux que j'ai voulu fréquenter) est impossible! on a un message d'erreur ou un envoi à d'autres secteurs du Forum; je ne pense pas être le seul concerné (j'ai deux ordis, 1 win 7, l'autre XP, Firefox sur les deux, mais ça n'a pas l'air d'un pb de navigateur.
Revenir en haut Aller en bas
Tounkayen
Membre d'honneur
Membre d'honneur


Masculin Nombre de messages : 30131
Age : 42
APN : EM5,GX1, GF1-FS, P20f1.7, O45f1.8, S85f1.4, O9-18, S90f2.8 macro,H135f2.8, 14-42Pz, O40-150, T SP300 f5.6, T SP 60-300
Dépt. ou Pays : 79
Date d'inscription : 11/04/2008

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 13:44

En effet, on est nombreux à avoir ce soucis. Forum Actif doit effectuer des mise à jour ou des modifications.

Hier je n'avais plus du tout accès au forum pendant un certain temps.

Il faut être patient
Revenir en haut Aller en bas
Eclectique
4 Gb
4 Gb


Masculin Nombre de messages : 639
Age : 73
APN : GH2, E-PL5, GX8
Dépt. ou Pays : 76
Date d'inscription : 26/12/2010

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 13:48

Merci de l'info.
Ce n'est pas que le "malheur" des autres me réjouisse, mais si le problème et les réponses sont collectives, tout va mieux!
Revenir en haut Aller en bas
Liquidsnake204
1 Gb
1 Gb


Masculin Nombre de messages : 137
Age : 30
APN : E-M1 | GF1 | GX1
Dépt. ou Pays : Nantes
Date d'inscription : 09/08/2010

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 13:51

Je croyais être tout seul avec ces bugs. Ca me rassure :p.
Revenir en haut Aller en bas
photodimanche
Membre d'honneur
Membre d'honneur


Masculin Nombre de messages : 13314
Age : 45
APN : I have tata gisèle touch :)
Dépt. ou Pays : 89 - Yonne
Date d'inscription : 17/11/2008

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 13:52

non, tous je pense Wink

_________________
j'ai pas mal d'orange et bleu, une rouge et un new GROS  tata gisèle...


Mes Panoramiques et photos , Visites
Utilisation du forum * Pour les nouveaux * Galeries/techniques pour débutants * Tutos photos
Revenir en haut Aller en bas
http://www.virtuellephoto.fr
Catwoman
Modérateur
Modérateur


Féminin Nombre de messages : 15969
Age : 42
APN : D90 et GX1 20mm 14-45 et 40-150 :)
Dépt. ou Pays : 37- pas trop loin des châteaux
Date d'inscription : 01/02/2009

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 13:54

Oui Forum actif doit faire des siennes Wink

_________________
je me la pète, j'ai un Flick'r Flickr de Dan-Catwoman

Amis Lumixiens n'hésitez pas à mettre vos photos en POTD Venez par ici - Amis non Lumixiens  Par ici    Késako un POTD ?
Revenir en haut Aller en bas
Olivier G
16 Gb
16 Gb


Masculin Nombre de messages : 2053
Age : 49
APN : Nikon FX + Panasonic LX + Olympus E-P + des tonnes d'appareils argentiques !
Dépt. ou Pays : 44 - 76 - 29
Date d'inscription : 26/02/2010

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 14:17

Même soucis pour moi... Wink
Revenir en haut Aller en bas
effel74
Modérateur.
Modérateur.


Masculin Nombre de messages : 14436
Age : 72
APN : D+G+E+L et qqs cailloux qui vont avec !!! Dxo et Zoner
Dépt. ou Pays : 74 - Annecy et 34 - Balaruc
Date d'inscription : 11/09/2009

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 14:34

Moi c'était hier lol!
Revenir en haut Aller en bas
http://perso.orange.fr/studiobalaruc
Eclectique
4 Gb
4 Gb


Masculin Nombre de messages : 639
Age : 73
APN : GH2, E-PL5, GX8
Dépt. ou Pays : 76
Date d'inscription : 26/12/2010

MessageSujet: Problème sur le forum (bis)   Lun 13 Fév 2012 - 15:02

Est-ce bien raisonnable de déplacer ce sujet dans les Tutoriels avant que le problème ne soit résolu?

"je constate que l'accès aux dernières pages des fils (au moins ceux que j'ai voulu fréquenter) est impossible! on a un message d'erreur ou un envoi à d'autres secteurs du Forum; je ne pense pas être le seul concerné (j'ai deux ordis, 1 win 7, l'autre XP, Firefox sur les deux, mais ça n'a pas l'air d'un pb de navigateur."

Il suffit de lire les réponses pour voir que l'info doit circuler!
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 15:08

C'est à dire que ton message n'a rien à faire non plus dans la section des appareils d'ou le déplacement.

Donc je vais fusionner ton message avec l'autre ...

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Invité
Invité



MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 15:12

Pourvu qu'ils ne fassent pas comme Netimago !!!
ça avait commencé comme ça !!!
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 15:13

Squirrel a écrit:
Pourvu qu'ils ne fassent pas comme Netimago !!!

Si c'est le cas, on n'est pas dans la merde Wink

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Invité
Invité



MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 15:21

@Satjc a écrit:
Squirrel a écrit:
Pourvu qu'ils ne fassent pas comme Netimago !!!

Si c'est le cas, on n'est pas dans la merde Wink
Les admin n'auraient-ils pas prévu une solution alternative en réserve ???? lol!
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 15:29

Logiquement, Forum Actif fait des sauvegardes tous les jours, mais nous, nous ne pouvons rien faire, nous n'avons pas la main sur la base de données...

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Eclectique
4 Gb
4 Gb


Masculin Nombre de messages : 639
Age : 73
APN : GH2, E-PL5, GX8
Dépt. ou Pays : 76
Date d'inscription : 26/12/2010

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 18:55

Tout semble rentré dans l'ordre...
Revenir en haut Aller en bas
effel74
Modérateur.
Modérateur.


Masculin Nombre de messages : 14436
Age : 72
APN : D+G+E+L et qqs cailloux qui vont avec !!! Dxo et Zoner
Dépt. ou Pays : 74 - Annecy et 34 - Balaruc
Date d'inscription : 11/09/2009

MessageSujet: Re: Problème sur le forum   Lun 13 Fév 2012 - 20:01

Et pi y a internet qui rame pas mal en ce moment avec la neige et la glace dans les tuyaux lol!
Revenir en haut Aller en bas
http://perso.orange.fr/studiobalaruc
Contenu sponsorisé




MessageSujet: Re: Problème sur le forum   Aujourd'hui à 15:17

Revenir en haut Aller en bas
 
Problème sur le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème récurrent aux boîtiers Canon
» [A LIRE] Comment poster son problème matériel dans cette section?
» Durée de vie des batteries Olympus
» Problème template le forum bug
» passage micro-t en brushless

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: VIE DU FORUM :: Tuto Utilisation Forum-
Sauter vers: