Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 problème avec photofun studio

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
annychris
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 2
APN : DMC FZ100
Dépt. ou Pays : 44
Date d'inscription : 08/10/2011

MessageSujet: problème avec photofun studio   Sam 8 Oct 2011 - 22:22

bonsoir

j'ai acheté le panasonic fz 100

j'ai installé via le cd rom fourni le logiciel photofun studio

et pourtant je ne le retrouve pas dans mes programmes.

cela ne me dérange pas pour télécharger mes photos mais j'aimerai bien quand même pouvoir y avoir accès.

quelqu'un peut me venir en aide ???

autre problème. j'ai fait une vidéo que je lis sur l'apn mais que je ne peux pas télécharger.
je ne la retrouve pas non plus dans les fichiers de l'apn

Merci de m'aider

Anny
Revenir en haut Aller en bas
sylvaing26
2 Gb
2 Gb


Masculin Nombre de messages : 245
APN : FZ200
Dépt. ou Pays : France (28)
Date d'inscription : 31/05/2011

MessageSujet: Re: problème avec photofun studio   Lun 10 Oct 2011 - 14:35

Salut,
comment récupère tu tes fichiers de carte ?

As tu XP ou seven ?

Car les vidéos ne sont pas stockées dans le même répertoire que les photos dans la carte SD Wink
Revenir en haut Aller en bas
annychris
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 2
APN : DMC FZ100
Dépt. ou Pays : 44
Date d'inscription : 08/10/2011

MessageSujet: Re: problème avec photofun studio   Lun 10 Oct 2011 - 20:37

Bnsoir,
Je suis sur XP
Je les récupère via cordon usb car pas de lecteur de carte sur mon pc.

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème avec photofun studio   Aujourd'hui à 8:51

Revenir en haut Aller en bas
 
problème avec photofun studio
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème avec photofun studio
» Problème avec Pinnacle Studio 14
» problème avec PHOTOfunSTUDIO 4.0 HD Edition
» Problème avec un tuner PC Videomate E900F et la tnt naxoo
» Problème avec le levier de l'europiccola

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: