Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 probleme flash en auto sur FZ 38

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Elmister
Nouveau Membre
Nouveau Membre


Nombre de messages : 3
APN : FZ 38
Dépt. ou Pays : 92
Date d'inscription : 02/02/2010

MessageSujet: probleme flash en auto sur FZ 38   Mar 2 Fév 2010 - 19:55

Bonjour à tous,

voici mon probleme :

lorsque je veux photographier en "auto" le flash (ouvert) ne se declenche pas (y compris dans le noir absolu), et j'ai beau presser sur le bouton d'activation (avec l'eclair imprimé dessus) rien n'y fait. Dans tous les autres modes le flash marche correctement. Avez-vous, svp, la solution ?

merci d'avance

ps : content de rejoindre votre forum afin de mettre en application vos avis et conseils surement qualifiés
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: probleme flash en auto sur FZ 38   Mar 2 Fév 2010 - 20:52

En auto, c'est ton appareil qui décide si le flash est utile ou pas, c'est pour ça qu'il ne se déclenche pas toujours Wink

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Elmister
Nouveau Membre
Nouveau Membre


Nombre de messages : 3
APN : FZ 38
Dépt. ou Pays : 92
Date d'inscription : 02/02/2010

MessageSujet: Re: probleme flash en auto sur FZ 38   Mar 2 Fév 2010 - 22:30

Bonsoir,

Merci pour ta réponse, mais même dans le noir absolu il ne se déclenche pas et j'ai toujours l'icone "flash barré" en haut à gauche sur l'écran... bizzare non?
Revenir en haut Aller en bas
og13
2 Gb
2 Gb


Masculin Nombre de messages : 299
Age : 51
APN : CANON 500D + 18-55is + 55-250is
Dépt. ou Pays : 13
Date d'inscription : 31/12/2009

MessageSujet: Re: probleme flash en auto sur FZ 38   Mer 3 Fév 2010 - 9:38

@Elmister a écrit:
Bonsoir,

Merci pour ta réponse, mais même dans le noir absolu il ne se déclenche pas et j'ai toujours l'icone "flash barré" en haut à gauche sur l'écran... bizzare non?
Bonjour,
Je viens de tester sur le FZ38 et normalement dans une pénombre relative, l'icone flash barré (rouge) passe à flash dispo (blanc) lorsqu'on ouvre le fash. En actionnant doucement et manuellement le flash, l'icône change lorsque le flash est au 3/4 ouvert. Tu as peut être un problème au niveau du détecteur d'ouverture.
Revenir en haut Aller en bas
Elmister
Nouveau Membre
Nouveau Membre


Nombre de messages : 3
APN : FZ 38
Dépt. ou Pays : 92
Date d'inscription : 02/02/2010

MessageSujet: Re: probleme flash en auto sur FZ 38   Ven 5 Fév 2010 - 17:58

Bonjour,

Le problème est réglé, je pense effectivement que c'était lié au déclencheur... Merci en tout cas pour vos réponses.

Ce post peut être clos.

Julien
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme flash en auto sur FZ 38   Aujourd'hui à 7:50

Revenir en haut Aller en bas
 
probleme flash en auto sur FZ 38
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme flash en auto sur FZ 38
» [AIDE] probleme flash led :(
» [aide] probleme flash desire
» [VENDU] flash SUNPAK auto 383 SUPER photos inside
» [AIDE] probleme de flash

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: