Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Probème affichage sur accueil forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bterme
2 Gb
2 Gb


Masculin Nombre de messages : 371
Age : 40
APN : FZ18
Dépt. ou Pays : 42 - Saint Etienne
Date d'inscription : 20/07/2008

MessageSujet: Probème affichage sur accueil forum   07.04.09 16:46

Bonjour à tus,

Sur mon portable (linux + firefox 2) j'ai un problème d'affichage du menu déroulant des derniers topics : le menu repart au début d'un coup une fois arrivé au dernier sujet. Il m'est donc impossible de cliquer sur les 2 premiers et les 2 derniers topics car ils ne restent que trop peu de temps à l'écran.

Avant je n'avais pas ce problème.

Est-ce que quelqu'un a le même problème que moi ?
Est-ce qu'il y a quelque chose à faire ?

Merci et à bientôt,
Benoit
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Probème affichage sur accueil forum   07.04.09 16:52

Pour moi tout est Ok, je suis sous IE et Windows

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
bterme
2 Gb
2 Gb


Masculin Nombre de messages : 371
Age : 40
APN : FZ18
Dépt. ou Pays : 42 - Saint Etienne
Date d'inscription : 20/07/2008

MessageSujet: Re: Probème affichage sur accueil forum   07.04.09 16:55

oui oui je sais car sur mon pc bureau tout va bien aussi (xp et Firefox 3).

merci quand même
Revenir en haut Aller en bas
Le P'tit Nicolas
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 4470
Age : 34
APN : FZ50, D90, D700 et quelques cailloux !
Dépt. ou Pays : 31 - Toulouse
Date d'inscription : 09/01/2007

MessageSujet: Re: Probème affichage sur accueil forum   07.04.09 16:56

@bterme a écrit:
Bonjour à tus,

Sur mon portable (linux + firefox 2) j'ai un problème d'affichage du menu déroulant des derniers topics : le menu repart au début d'un coup une fois arrivé au dernier sujet. Il m'est donc impossible de cliquer sur les 2 premiers et les 2 derniers topics car ils ne restent que trop peu de temps à l'écran.

Avant je n'avais pas ce problème.

Est-ce que quelqu'un a le même problème que moi ?
Est-ce qu'il y a quelque chose à faire ?

Merci et à bientôt,
Benoit

idem pour moi au travail, avec Gnome (Linux) et Firefox 2
Le problème est apparu récemment, je pensais que c'était un bug sur ma machine ms si tu l'as aussi, ca change tout ! scratch
Revenir en haut Aller en bas
http://nicolas.fraineau.free.fr
bterme
2 Gb
2 Gb


Masculin Nombre de messages : 371
Age : 40
APN : FZ18
Dépt. ou Pays : 42 - Saint Etienne
Date d'inscription : 20/07/2008

MessageSujet: Re: Probème affichage sur accueil forum   07.04.09 16:59

merci je me sens moins seul, je craignais que ça vienne de chez moi aussi !!!

Mais bon c'est vrai que c'est pas bien grave non plus !
Revenir en haut Aller en bas
jpc56
Très Actif
Très Actif


Masculin Nombre de messages : 14402
Age : 64
APN : FZ18 FZ38, Nikon D90 Sigma 18 50 55 200, Trépieds Velbon CX-460
Dépt. ou Pays : 56 - BZH
Date d'inscription : 10/08/2008

MessageSujet: Re: Probème affichage sur accueil forum   07.04.09 17:28

ce problème je l'ai très souvent et j'utilise aussi xp et Firefox 3

mais je l'ai eu avec d'autres forums , c'est casse pied mais je fais avec !
Revenir en haut Aller en bas
bterme
2 Gb
2 Gb


Masculin Nombre de messages : 371
Age : 40
APN : FZ18
Dépt. ou Pays : 42 - Saint Etienne
Date d'inscription : 20/07/2008

MessageSujet: Re: Probème affichage sur accueil forum   07.04.09 18:43

il n'y a donc rien à faire, tant pis...c'est pas ça qui m'empêche d'être fan du forum !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probème affichage sur accueil forum   Aujourd'hui à 18:56

Revenir en haut Aller en bas
 
Probème affichage sur accueil forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les nouveaux boutons sur la page d'accueil du forum.
» Besoin d'aide pour un forum RPG !
» Lumix DMC-TZ3
» Problème d'affichage sur le forum ???
» Problème d'affichage sur le forum.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: VIE DU FORUM :: Tuto Utilisation Forum-
Sauter vers: