AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [FZ1000] Il me manque des photos...

Aller en bas 
AuteurMessage
Gemxtrust
Membre Validé
Membre Validé


Nombre de messages : 13
APN : FZ1000
Dépt. ou Pays : Belgique
Date d'inscription : 17/04/2017

MessageSujet: [FZ1000] Il me manque des photos...   Lun 14 Aoû 2017 - 13:52

Bonjour à tous,

Je me suis acheté il y a quelques mois le FZ1000 et je n'ai vraiment encore eu le temps d'y toucher mais hier, j'ai voulu aller faire des photos de la ville, de nuit, à la citadelle.

Je vais donc à la citadelle, je fais 3 endroit ou j'aime la vue et je commence à prendre un peu de toutes les façons pour voir après ce que ça donne et me faire une idée. Je débute

Donc voilà, je reste 1h environ et m'en vais. Comme il était tard je me dis je regarderai demain. Et aujourd'hui je prend ma carte mémoire et décide de regarder et... Il manque plein de photos ! J'en suis certains car le 3ème endroit ou je me suis rendu il y en a une seul de photo alors que j'en ai prise au moins 3. Et au 2ème endroit je me rappel avoir pris un batiment en zoomant un peu pour bien l'avoir et elle n'est pas dessus !

Pour tout vous dire, j'avais déjà utilisé mon appareil, une fois comme ça en plein jour et je m'étais dit aussi, tiens il me semble qu'il manque des photos... Mais içi j'en suis certains !

Avez vous une idée ? Je suis vraiment débutant de chez débutant, est-ce que j'aurai loupé un truc, j'aurai activé qque chose... J'ai bien entendu le petit clic à chaque fois c'est ça que je comprend pas. En plus pour certaines notamment au 2ème endroit il a fait une pose longue donc j'ai eu réduction du bruit (un truc comme ça) 7...6...5...
Après il me semble avoir vu, une fois ou deux une image rouge en haut à droite assez grande qui ressemblait à une carte mémoire. Se serait ça ? Quel serait le problème ? J'utilise des Transcend R95-W85MB/s 32 Gb donc pas de la m.... j'ai envie de dire.


Tiens aussi, maintenant que je le vois, à un moment j'ai mis Jpg + raw et j'ai pas des raw dans le répertoire mais des rw2... Comment ça se fait ?? La 1ere fois que j'ai utilisé l'appareil j'ai mis jpg et raw j'ai eu des raw...

Si quelqu'un peu m'éclairer se serait cool.

un tout grand merci d'avance en tout cas.

Ps: Je profite de ce post pour une autre petite demande, si quelqu'un de plus aguerri, qui gère les options et réglages du FZ1000, auraient un peu de temps à me consacrer, je suis preneur.
Revenir en haut Aller en bas
effel74
Modérateur.
Modérateur.
avatar

Masculin Nombre de messages : 16410
Age : 74
APN : D+G+E+L et qqs cailloux qui vont avec !!! Dxo et Zoner
Dépt. ou Pays : 74 - Annecy et 34 - Balaruc
Date d'inscription : 11/09/2009

MessageSujet: Re: [FZ1000] Il me manque des photos...   Lun 14 Aoû 2017 - 15:35

rw2=raw
Mais a ton niveau fait simplement de JPG ce sera plus simple pour toi
Cdt
FL
Revenir en haut Aller en bas
http://perso.orange.fr/studiobalaruc
Gemxtrust
Membre Validé
Membre Validé


Nombre de messages : 13
APN : FZ1000
Dépt. ou Pays : Belgique
Date d'inscription : 17/04/2017

MessageSujet: Re: [FZ1000] Il me manque des photos...   Lun 14 Aoû 2017 - 15:48

@effel74 a écrit:
rw2=raw
Mais a ton niveau fait simplement de JPG ce sera plus simple pour toi
Cdt
FL
Ah oui effectivement j'ai comparé avec d'anciennes photos et c'est bien du raw par contre avant je pouvais l'ouvrir avec mon photoshop cc maintenant je ne peux plus... Je ne comprend pas, je n'ai pourtant rien changé depuis les dernières.

Mais je vais écouter votre conseil et rester en Jpg.


Edit : Je cherche toujours, je retourne le bouquin lol
Petite question dans Format : je usis en [3:2] je pense que c'es tle standard si je me trompe pas et en qualité j'ai mis l'espèce de petit mur de brique (3 alignées + 3 au dessus avec une flèche vert le haut). Mais je vois dans le livret, [Format Imag] L(20M), Ex M (10M) et EX S (5M) ça correspond à quoi ? M pour Millions de pixels ? Si oui EX M est largement suffisant si je compte pas faire des posters, non ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [FZ1000] Il me manque des photos...   

Revenir en haut Aller en bas
 
[FZ1000] Il me manque des photos...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Il me manque des images dans ma Gallery [Résolu]
» pose longue avec mon lumix fz1000
» Manque de photos... je vous envie!
» FZ1000 : vos photos
» FZ1000 mes photos au puy du fou.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier lumix à objectifs fixes :: SECTION Lumix FZ-
Sauter vers: