AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Feux d'artifices et paramètres FZ1000

Aller en bas 
AuteurMessage
alpha-mike
4 Gb
4 Gb
avatar

Masculin Nombre de messages : 671
Age : 58
APN : Panasonic Lumix DMC-FZ20 , FZ1000
Dépt. ou Pays : 07000 PRIVAS
Date d'inscription : 09/06/2016

MessageSujet: Feux d'artifices et paramètres FZ1000   Sam 12 Aoû 2017 - 19:23

Bonsoir,

ce week-end, j'ai l'occasion de prendre un feu d'artifice, sur un lac, avec mon FZ1000.
Si vous avez d'autres choses qu'il ne faudrait pas oublier, merci de m'en faire part !

Voici ce que j'ai pu récolter ici et là :

=> Trépied,+ télécommande filaire
=> Batterie chargée
=> Sac plastic  ou ficelle + pierre
=> Mode manuel
=> F8  et  ISO100
=> Vitesse : 2 sec , 3 sec ou 4 sec.
=> Objectif : stab désactivée + position focus
=> Levier sur MF
=> MAP avec bouton AE/AF Lock

(Je vais devoir faire la map à la tombée de nuit, sur l'infini à l'aide du bouton AF/AE Lock car la map manuelle ne fonctionne pas sur mon apn )
Je croise les doigts pour que celle-ci reste bien en mémoire, la nuit venue .

Edit :

=> Mettre le sélecteur de mode sur "Simple"


Dernière édition par alpha-mike le Mar 15 Aoû 2017 - 19:49, édité 1 fois
Revenir en haut Aller en bas
http://michel.alissas.pagesperso-orange.fr/essai/default.html
alpha-mike
4 Gb
4 Gb
avatar

Masculin Nombre de messages : 671
Age : 58
APN : Panasonic Lumix DMC-FZ20 , FZ1000
Dépt. ou Pays : 07000 PRIVAS
Date d'inscription : 09/06/2016

MessageSujet: Re: Feux d'artifices et paramètres FZ1000   Mar 15 Aoû 2017 - 18:30

Je viens donner quelques nouvelles de ma sortie nocturne .

Voilà, donc j'ai foiré une grande partie de mes photos suite à un simple oubli de manipulation Evil or Very Mad
Donc ce soir-là, quand ça a commencé à pétarader j'ai déclenché toutes les 2 secondes, mais les temps de pause étaient complètement désordonnés et décalés et je ne comprenais pas pourquoi , dans le feu de l'action .

Lorsque je fais du paysage, très souvent  j'ai pour habitude de faire mes pdv en rafale .
C'est une fois rendu à la maison que j'ai compris : le sélecteur de mode était calé  dans ce mode-là alors qu'il devait être en position "simple" .
Morale de l'histoire : tout bien contrôler avant,  plutôt deux fois qu'une sinon, dans le noir, le moment venu c'est foutu !!
Revenir en haut Aller en bas
http://michel.alissas.pagesperso-orange.fr/essai/default.html
 
Feux d'artifices et paramètres FZ1000
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] Modif. Paramètres de Connexions Bouygues (ebouygtel.com)
» [AIDE] Comment remettre les paramètres par défaut après désinstallation de Liberty toolbox, Green Power
» [iGO8] Paramètres radars ?
» Icône "paramètres" disparue [RESOLU]
» Nom du fichier d'icône "Communications" dans TF3D/paramètres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier lumix à objectifs fixes :: SECTION Lumix FZ-
Sauter vers: