Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 icone de stabilisation rouge

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
uetac
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
Date d'inscription : 04/06/2008

MessageSujet: icone de stabilisation rouge   Mar 5 Aoû 2008 - 16:53

bonjour bonjour,
j'suis un p'tit nouveau chez les lumixiens et je consulte régulièrement ce forum sans avoir osé poser mes questions....

donc voila je me lance !

Ma première interrogation concerne l'icone de stabilisation, vous savez l'image d'un apn rouge encadré par des parenthèses. Si j'ai bien compris, si ce symbole apparait c'est qu'il y a du bougé dans l'air (dixit le mode d'emploi).

Mon problème est que ce symbole apparait quasiment systématiquement... Si c'est un problème de bougé, c'est raté car je pose mon fz18 sur une table et j'appuie légèrement pour la mise au point et paf le symbole apparait ! Et ce que quelque soit le mode utilisé du IA ou A en passant par le P.

Or, si j'ouvre le flash, ce symbole disparait et le flash crépite quand je prend la photo. Logiquement je dois considérer que si ce symbole apparait alors ce n'est pas nécessairement du à un bougé mais à un manque de luminosité (?). Dans on essai, je prends la photo en IA : l'apn choisit 200 ISO... Cela ne confirme t il pas qu'il y a assez de luminosité?

en fait, je ne comprends pas ce symbole...si vous avez des éclaircissements je suis preneur !!!! merci à tous
Revenir en haut Aller en bas
Steph39
2 Gb
2 Gb


Masculin Nombre de messages : 225
Age : 42
APN : Kx
Dépt. ou Pays : 39 - Dole
Date d'inscription : 02/08/2008

MessageSujet: Re: icone de stabilisation rouge   Mar 5 Aoû 2008 - 17:56

J'ai compris ce symbole comme toi.

Il faudrait essayer d'augmenter le chiffre de l'ouverture ou de diminuer la vitesse.

Ou le mieux c'est d'utiliser un trépied avec le retardateur.

@+
Revenir en haut Aller en bas
uetac
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
Date d'inscription : 04/06/2008

MessageSujet: Re: icone de stabilisation rouge   Mar 5 Aoû 2008 - 22:56

merci pour ta réponse Smile

dans mon essai l'apn était a plat sur une table, bien stable. j'avais juste enfoncé à moitié le bouton de prise de photo pour faire la mise au point. Avec un trépied j'aurais obtenu, je pense, le meme résultat.

Si on considère que pour obtenir une bonne photo (ie une photo sure non floue et bien détaillée), il ne faut pas avoir ce symbole, je ne peux prendre que des photos extérieures avec beaucoup de luminosité! Soit c'est moi qui ne sait pas utiliser le fz soit c'est lui qui déconne soit c'est pour tout le monde pareil, dans ce cas... Sad

j'espère que c'est moi qui ne sait pas utiliser correctement la "bête", je ferai des essais en suivant ce que tu dis : modification ouverture et vitesse. merci Smile)
Revenir en haut Aller en bas
StephBe
16 Gb
16 Gb


Masculin Nombre de messages : 2711
Age : 53
APN : Pana FZ50 - Pana FX 30 - Olympus E510 - Olympus Stylus 1 - Nikon D5500
Dépt. ou Pays : Belgique - Verviers - 4800
Date d'inscription : 06/03/2007

MessageSujet: Re: icone de stabilisation rouge   Mar 5 Aoû 2008 - 23:03

L'appareil dispose d'un système de stabilisation.
Ce système n'est efficace que quand il y a suffisamment de vitesse pour l'obturation. Dès que la luminosité n'est plus suffisante, il faut soit monter en Iso (avec dégradation de la qualité de l'image, ceci se fera automatiquement en Iso intelligent) ou alors diminuer en vitesse ce que l'appareil fait systématiquement sur des modes comme le mode P par exemple. Dès que c'est le cas, la vitesse étant assez lente, si tu bouges un peu la stabilisation n'est plus suffisante que pour te garantir zéro flou de bouger et le voyant rouge s'allume. C'est normal, la stabilisation ne veut pas dire zéro bouger, mais une forte diminution, à vitesse correcte tu auras toujours des images nettes, mais pas à basse vitesse.
Revenir en haut Aller en bas
http://stephbe.forum-actif.net/index.htm
StephBe
16 Gb
16 Gb


Masculin Nombre de messages : 2711
Age : 53
APN : Pana FZ50 - Pana FX 30 - Olympus E510 - Olympus Stylus 1 - Nikon D5500
Dépt. ou Pays : Belgique - Verviers - 4800
Date d'inscription : 06/03/2007

MessageSujet: Re: icone de stabilisation rouge   Mar 5 Aoû 2008 - 23:20

@Steph39 a écrit:
J'ai compris ce symbole comme toi.

Il faudrait essayer d'augmenter le chiffre de l'ouverture ou de diminuer la vitesse.

Ou le mieux c'est d'utiliser un trépied avec le retardateur.

@+

Certainement pas ! augmenter la vitesse, oui mais certainement pas la diminuer, c'est ça qui provoque l'apparition de l' icône dont question.
Revenir en haut Aller en bas
http://stephbe.forum-actif.net/index.htm
artfaks
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 35
Age : 43
APN : LUMIX FZ 18 + Kodak EasyShare C813
Dépt. ou Pays : 64 - anglet
Date d'inscription : 03/08/2008

MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 1:15

Bonjour uetac, bon je confirme comme toi + 1 !!! pas moyen de faire disparaitre cet icône à part avec le flash ouvert, pourtant j'ai lu attentivement le fil de ce post en espérant régler le problème en suivant vos indications mais rien, pas moyen de le faire disparaitre :

Pour infos:

Conditions de prise de vue:

En intérieur sur une image fixe avec luminosité fluo (halogène).

Réglages de l'APN

-MODE P avec trépied et retardateur activé.

- Stabilisateur en Mode 1 avec flash fermer

- ISO bloquer à 100, équilibrage des blancs automatique, avec F2.8 et 1/2.5 , compensation expo à zéro .


Résultat = 15 photos et l'icône apparait à chaque fois et les photos sont cramer à chaque fois !!!

Deuxième test:

Conditions de prise de vue idem.

Réglages de l'APN idem.

Résultat = Photos réussie mais sur exposée à chaque fois.


je me demande vraiment comment enlever cet icône, par contre en prise de vue extérieur, l'icône disparait à chaque fois et c'est vraiment très très rare qu'il apparaisse.
Revenir en haut Aller en bas
Jean.claude
16 Gb
16 Gb


Masculin Nombre de messages : 1832
Age : 51
APN : Canon 7D
Dépt. ou Pays : 59
Date d'inscription : 30/06/2008

MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 2:11

F2.8 et 1/2.5 essaye de fermer car F2.8 c'est la plus grande ouverture et ton temp de pose et trop long ensuite tu peux enlever Mode 1 du stabilisateur ou passer en mode 2 il stabilisera seulement quand tu appuiras sur ton déclencheur courage welcome1
Revenir en haut Aller en bas
artfaks
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 35
Age : 43
APN : LUMIX FZ 18 + Kodak EasyShare C813
Dépt. ou Pays : 64 - anglet
Date d'inscription : 03/08/2008

MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 3:05

non je viens de tester à F4.0 et 1/1.3 avec dans un premier temps stab en mode 2 et dans un deuxième temps stab en mode désactivé mais rien ni fait l'icône est toujours là a chaque fois !!!
Revenir en haut Aller en bas
StephBe
16 Gb
16 Gb


Masculin Nombre de messages : 2711
Age : 53
APN : Pana FZ50 - Pana FX 30 - Olympus E510 - Olympus Stylus 1 - Nikon D5500
Dépt. ou Pays : Belgique - Verviers - 4800
Date d'inscription : 06/03/2007

MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 9:32

C'est normal, c'est dû comme je l'ai expliqué à la durée d'ouverture !
C'est très simple à comprendre sur base des indications que j'ai donné plus haut. En intérieur c'est assez classique surtout sans flash, de plus en étant à 100 Iso, forcément le temps d'ouverture augmente du fait de la faible luminosité. L'icône disparaîtra en augmentant les Iso, par contre Jean Claude se trompe, si tu fermes plus (que tu montes donc dans les numéro de Focale), tu va encore augmenter ton temps de pose, il ne faut donc pas moins ouvrir, reste bien à 2.8, mais monte en iso, à ce moment ton temps d'ouverture va diminuer et tu devrais finir par arriver à avoir l'icône rouge qui disparait, mais l'icône t'indique en fait que :
1- tu dois utiliser un trepied (à ce moment tu n'as plus de problème, tu actives seulement le déclenchement à 2 secondes pour ne pas avoir du tout de bouger)
2- tu dois utiliser un flash (à défaut d'un trépied)
3- tu peux faire la photo mais défense de bouger
4- tu dois revoir tes réglages, et ici la montée en iso est indispensable (au détriment de la qualité surtout si tu arrives aux 400 iso ou que tu les dépassent).
Revenir en haut Aller en bas
http://stephbe.forum-actif.net/index.htm
uetac
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
Date d'inscription : 04/06/2008

MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 14:10

j'ai repris mes essais dans la même configuration de luminosité qu'hier.

Voici les conditions :
- apn posé sur une table, donc pas de bougé
- prise de photo en intérieur, pièce "normalement" éclairée par la lumière extérieure (temps nuageux)
- ouverture à 2.8


MODE P

1- iso intelligent max 800 : icone visible + prise de photo en iso 200
2- iso fixé à 100 : icone visible
3- iso fixé à 200 : icone visible
4- iso fixé à 400 : icone invisible !

=> le mode iso intelligent n'a pas pour priorité la netteté de l'image (!) car il n'a pas choisi 400 iso.
=> il faut bien monter les iso manuellement pour ne plus avoir l'icone de stabilisation apparaitre


MODE A

1- iso intelligent max 800 : icone visible + prise de photo en iso 200 (vitesse 1/4)
2- iso fixé à 100 : icone visible
3- iso fixé à 200 : icone visible
4- iso fixé à 400 : icone invisible !

=> même conclusion que le mode P

5- iso 100, toutes les ouvertures possibles : icone visible
6- iso 200, toutes les ouvertures possibles : icone visible
7- iso 400, ouvertures au delà de 2.8 : icone visible
8- iso 800, ouvertures au delà de 4.0 : icone visible

MODE IA

ouverture 2.8, vitesse 1/20 et iso 200 => icone visible !


--------
j'en déduis donc que le mode ISO intelligent ne fait pas ce que j'attendais de lui. Je pensais naivement que le fz allait tout seul trouver le meilleur ISO dans la contrainte donnée pour que la photo soit la plus nette possible.

et si j'extrapole un peu, tout ce qui est IA dans cet apn n'est pas de bonne facture (cf mode IA et iso intelligent).

Pour prendre des photos que ce soit en P ou en A en intérieur, surtout ne pas prendre ISO intelligent, choisir le flash ou monter en iso et ne pas trop ouvrir...

etes vous d'accord avec mes conclusions?
Revenir en haut Aller en bas
EbN
32 Gb
32 Gb


Masculin Nombre de messages : 5025
Age : 35
APN : FZ-18 et D90
Dépt. ou Pays : 33- Bordeaux
Date d'inscription : 03/04/2008

MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 14:14

Sur mon fz j'ai bloqué à 100 ISO et je change si besoin.
Le mode IA est a banir.

par contre pour l'ouverture avec le flash tout dépend du sujet...
Revenir en haut Aller en bas
http://www.benoittalbot.fr
Invité
Invité



MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 14:23

En meme temps je pense q'un apn tel que fz50 ou fz18 n'est pas fait pour etre utilisé en mode auto (expo auto ou iso auto ) --> ils sont d'ailleur plutot mauvais dans ce genre là !

Plutot utilisé le mode P --> tu peux y gerer les iso + modifier l'ouverture+ la compensation d'exposition. Pour le reste l'apn gère et bien

Aprés, le mode A --> priorité ouverture, tu choisis ton ouverture (f2.8 si peu de lumière ou pour du portrait par ex) l'apn calcule la vitesse en fontion
Mode S --> priorité vitesse. Pour sujet en mouvement tu choisit ta vitesse, l'apn calcule l'ouverture adéquate !

Bref franchement il faut mieux oublié les mode auto e ngros !!!!! Sur un compact oui, sur un bridge non !!!
Revenir en haut Aller en bas
Steph39
2 Gb
2 Gb


Masculin Nombre de messages : 225
Age : 42
APN : Kx
Dépt. ou Pays : 39 - Dole
Date d'inscription : 02/08/2008

MessageSujet: Re: icone de stabilisation rouge   Mer 6 Aoû 2008 - 17:13

@StephBe a écrit:
@Steph39 a écrit:

Il faudrait essayer d'augmenter le chiffre de l'ouverture ou de diminuer la vitesse.

Certainement pas ! augmenter la vitesse, oui mais certainement pas la diminuer, c'est ça qui provoque l'apparition de l' icône dont question.
Dans ma tête lorsque j'augmente la vitesse, je diminue le chiffre : 1 seconde est plus grand qu'une demi seconde. lol!
En fait il fallait lire : Il faudrait essayer d'augmenter le chiffre de l'ouverture ou de diminuer celui de la vitesse.


Le mode ia je l'ai utilisé le 1er jour, et je me suis vite rendu compte que s'était pire qu'avec mon vieux compact.
Depuis j'ai tout mis en manuel (blanc; iso; etc...) ainsi je sais qu'il faut que je m'en préoccupe, il n'y a rien de pire que de vérifier un truc automatique.

Sinon l'icône est juste là pour prévenir que le risque de flou de bougé est élevé.

@+
Revenir en haut Aller en bas
uetac
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
Date d'inscription : 04/06/2008

MessageSujet: Re: icone de stabilisation rouge   Jeu 7 Aoû 2008 - 11:47

merci à vous pour vos réponses, au moins, je me suis rendu compte que je n'étais pas le seul dans ce cas là et j'ai appris des choses sur le fz-18 merci Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: icone de stabilisation rouge   Aujourd'hui à 18:52

Revenir en haut Aller en bas
 
icone de stabilisation rouge
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] Probleme connection 3g? internet? HTC HD2 Nand
» WAVE 1 8500: pas de réseau orange après flashage (pble car sim FREE)
» Icone rouge carte mémoire ?
» [RESOLU]Problème Icone Clavier!
» Icône rouge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: