AccueilPortailFAQS'enregistrerConnexion
Partagez | 
 

 zut mon engin de chantier ne fonctionne plus ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jpc56
Très Actif
Très Actif
avatar

Masculin Nombre de messages : 17574
Age : 65
APN : Nikon,D7200, FZ38, Nikon D90, Tamron 70 300 VC USD Sigma 18 50 55 200, Trépieds Velbon CX-460
Dépt. ou Pays : 56 - BZH
Date d'inscription : 10/08/2008

MessageSujet: zut mon engin de chantier ne fonctionne plus ???   Mer 12 Avr 2017 - 11:44

Excusez certain cadrage et puis je ne voulais pas trop qu'il me voit, je n'ai pas pu prendre l'arrivé de son chef ni le constat par lui du manque de carburant et l'engueulade du conducteur ils étaient tournés vers moi et mon APN avec le 300 à fond se voyait gros comme une maison  lol! , de plus c'était les premiers essais avec le Tamron 70 300 !

1 qu'est ce qui se passe il avance plus !!!



2 oups j'ai oublié de mettre du gaz oil !!! (véridique le gus c'est fait engueulé pas son chef de chantier)



3 bon heureusement j'ai mon portable (visage flouté volontairement) !!!



4 allo chef sa marche plus et je suis dans un rond point, je fais quoi de l'engin ?



Dernière édition par jpc56 le Mer 12 Avr 2017 - 12:09, édité 1 fois
Revenir en haut Aller en bas
Altreize2
Très Actif
Très Actif
avatar

Masculin Nombre de messages : 18359
APN : E-M1 / 12-40 / 40-150 / 60 macro/ 45-175
Dépt. ou Pays : 13
Date d'inscription : 15/02/2012

MessageSujet: Re: zut mon engin de chantier ne fonctionne plus ???   Mer 12 Avr 2017 - 11:59

Quand j'ai vu le titre, j'ai pensé à l'âge lol! ...mais non, c'est un pb de gasoil
Il est propre cet objo
Revenir en haut Aller en bas
http://www.flickr.com/photos/altreize2/
jpc56
Très Actif
Très Actif
avatar

Masculin Nombre de messages : 17574
Age : 65
APN : Nikon,D7200, FZ38, Nikon D90, Tamron 70 300 VC USD Sigma 18 50 55 200, Trépieds Velbon CX-460
Dépt. ou Pays : 56 - BZH
Date d'inscription : 10/08/2008

MessageSujet: Re: zut mon engin de chantier ne fonctionne plus ???   Mer 12 Avr 2017 - 12:07

oui j'en suis relativement satisfait voilà au 300 on peut lire les étiquettes !

Revenir en haut Aller en bas
jpc56
Très Actif
Très Actif
avatar

Masculin Nombre de messages : 17574
Age : 65
APN : Nikon,D7200, FZ38, Nikon D90, Tamron 70 300 VC USD Sigma 18 50 55 200, Trépieds Velbon CX-460
Dépt. ou Pays : 56 - BZH
Date d'inscription : 10/08/2008

MessageSujet: Re: zut mon engin de chantier ne fonctionne plus ???   Mer 12 Avr 2017 - 12:11

Quand j'ai vu le titre, j'ai pensé à l'âge

Quand j'ai lu ton message Altreize2 je n'ai pas percuté sur la première phrase, c’est après MDR lol!

Ps: j'ai modifié le titre en précisant quel engin !!!! Wink
Revenir en haut Aller en bas
Yves3464
64 Gb
64 Gb
avatar

Masculin Nombre de messages : 12180
Age : 64
APN : LUMIX FZ38 - G3 (L14-42 - L20 et Oly40-150) -
Dépt. ou Pays : 34
Date d'inscription : 03/11/2011

MessageSujet: Re: zut mon engin de chantier ne fonctionne plus ???   Mer 12 Avr 2017 - 14:14

Joli essai, une histoire tellement vraie !
Revenir en haut Aller en bas
jpc56
Très Actif
Très Actif
avatar

Masculin Nombre de messages : 17574
Age : 65
APN : Nikon,D7200, FZ38, Nikon D90, Tamron 70 300 VC USD Sigma 18 50 55 200, Trépieds Velbon CX-460
Dépt. ou Pays : 56 - BZH
Date d'inscription : 10/08/2008

MessageSujet: Re: zut mon engin de chantier ne fonctionne plus ???   Mer 12 Avr 2017 - 14:18

C'est surtout que le gars c'est trouvé bête en plein rond point, il a eu de la veine pas de voitures derrière lui lol!
Revenir en haut Aller en bas
 
zut mon engin de chantier ne fonctionne plus ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» AML 90 AMPHIBIE
» Présentation
» SC10 4x4 - La strap dans la poulie
» parc d'atraction pas comme les autres
» Tankitrans (Kladanj)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: GALERIES PHOTOS ET VIDEOS :: Divers - Reportages - Scènes de vies-
Sauter vers: