AccueilPortailFAQS'enregistrerConnexion
Partagez | 
 

 Problème ouverture/vitesse en mode P ou iA sur FZ 1000

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Nordman49
Membre Validé
Membre Validé


Nombre de messages : 4
APN : Panasonic Lumix FZ 1000
Dépt. ou Pays : 49
Date d'inscription : 20/12/2016

MessageSujet: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 0:17

Bonjour à tous,

Je reviens de mon premier voyage avec mon nouveau FZ 1000, et il m'a posé des problèmes

Que ce soit en mode P ou en mode iA, il se cale systématiquement sur un diaphragme très ouvert et la vitesse la plus rapide possible (typiquement F3 au 1/2000e lorsqu'il y a beaucoup de lumière)
Or je ne pense pas que ce soit la bonne façon d'obtenir la meilleure qualité, car il me semble qu'optiquement il vaut mieux utiliser les diaphragmes intermédiaires lorsque c'est possible. Et je ne parle pas de la profondeur de champ !

Donc il réagit comme s'il était réglé sur "Photo de sport" même si l'on photographie un monument. Je dois systématiquement, à chaque photo, corriger manuellement

Dans ces conditions, à quoi sert un mode P ou iA ?

Est-ce normal, ou est-ce un défaut ?

Merci d'avance pour vos réponses merci
Revenir en haut Aller en bas
arra
4 Gb
4 Gb


Nombre de messages : 432
APN : FZ200 raynox150 et 250
Dépt. ou Pays : 66
Date d'inscription : 19/10/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 0:56

@Nordman49 a écrit:
Dans ces conditions, à quoi sert un mode P ou iA ?

Est-ce normal, ou est-ce un défaut ?

Merci d'avance pour vos réponses merci
Un mode P ou iA servent à ceux qui veulent se compliquer au moins la vie photographique, et qui utiliseront leur APN en condition moyenne / standard avec peu d'exigence outre-mesure quant aux résultats ;

ce pourquoi les APN (y compris le FZ 1000 sans doute ^) ont des modes A et M

en A, on définit son ouverture
et en M, en plus on définit la vitesse
Revenir en haut Aller en bas
SkYpY
Membre Validé
Membre Validé


Nombre de messages : 51
APN : FZ300 / TZ7
Dépt. ou Pays : 54
Date d'inscription : 19/08/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 1:29

Oui pourquoi ne pas utilisé le mode A?

C'est un peu le but du mode S ou A de corriger ces défaut en te laissant la main sur leur paramètres respectifs.
Revenir en haut Aller en bas
https://www.flickr.com/photos/theskypy/
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 10:30

oui...enfin  un peu reducteur quand meme la definition du mode P....
la difference entre le mode IA et le mode P (que j'utilise 99% du temps) c'est que le mode P permet de changer l'ouverture  avec la molette...(entre autre)
donc en IA il impose des réglages, en P il propose des réglages... qu'on peut tout a fait changer!
Revenir en haut Aller en bas
DGS
Vainqueur de concours 01
Vainqueur de concours 01
avatar

Masculin Nombre de messages : 4767
Age : 80
APN : GX8
Dépt. ou Pays : Alsace
Date d'inscription : 08/04/2014

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 10:56

C'est un peu ça Wink
Le mode iA est un mode Automatique supposé intelligent qui est une sorte de bouée de sauvetage : quand on est paumé dans ses réglages et qu'on veut quand même prendre sa photo en conditions difficiles, le mode iA peut sauver de la cata totale.

Le mode P comme programme, l'appareil propose un ratio ouverture/vitesse en fonction de l'ambiance lumineuse de la photo. En bougeant la molette on fait varier l'ouverture et la vitesse, mais toujours en fonction du ratio initial déterminé par l'appareil.

Pour prendre le contrôle de son appareil il y a le mode A ou Av qui donne la priorité à l'ouverture, pour maîtriser entre autres la profondeur de champ, la vitesse est calculée par l'APN,  et le mode S ou Tv dans lequel à l'inverse c'est la vitesse d'obturation qui est présélectionnée, et l'appareil calcule l'ouverture du diaphragme.

Reste le mode M comme manuel, où le photographe détermine tout seul la vitesse d'une part et l'ouverture de l'autre.
Revenir en haut Aller en bas
bruno34
16 Gb
16 Gb
avatar

Nombre de messages : 2261
APN : gx 80 + 14-140 V2 + 20 f1.7 + Fz300
Dépt. ou Pays : 34
Date d'inscription : 13/11/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 10:58

Citation :
Donc il réagit comme s'il était réglé sur "Photo de sport" même si l'on photographie un monument. Je dois systématiquement, à chaque photo, corriger manuellement

c'est bien pour cela qu'il te faut prendre la main sur ton appareil : mode A , S ou M
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 11:30

@DGS a écrit:
C'est un peu ça Wink
Le mode iA est un mode Automatique supposé intelligent qui est une sorte de bouée de sauvetage : quand on est paumé dans ses réglages et qu'on veut quand même prendre sa photo en conditions difficiles, le mode iA peut sauver de la cata totale.

Le mode P comme programme, l'appareil propose un ratio ouverture/vitesse en fonction de l'ambiance lumineuse de la photo. En bougeant la molette on fait varier l'ouverture et la vitesse, mais toujours en fonction du ratio initial déterminé par l'appareil.

Pour prendre le contrôle de son appareil il y a le mode A ou Av qui donne la priorité à l'ouverture, pour maîtriser entre autres la profondeur de champ, la vitesse est calculée par l'APN,  et le mode S ou Tv dans lequel à l'inverse c'est la vitesse d'obturation qui est présélectionnée, et l'appareil calcule l'ouverture du diaphragme.

Reste le mode M comme manuel, où le photographe détermine tout seul la vitesse d'une part et l'ouverture de l'autre.

certes mais a part le mode M (ou on peut effectivement tout faire... mais aussi n'importe quoi)
que ce soit le mode P, A  ou S, les variations possibles seront toujours dépendantes de l'incontournable triangle  d'exposition... ISO / VITESSE/ OUVERTURE
donc à iso egal (puisqu'on peut figer les ISO dans le mode P ou, au minimum, les limiter) , le mode P fera ce que ferait le mode A  si on change l'ouverture ou le mode S si on change la vitesse
avec éventuellement en cas d'urgence et qu'on est en P, une photo qui peut être prise  sans peaufiner les réglages.

en mode A  (par exemple, c'est pas une critique, il m'arrive aussi de l'utiliser, mais principalement sur le reflex)si on a pris une photo en intérieur un peu sombre , qu'on sort en plein soleil, sans avoir le temps  (ou si bêtement on oulblie!) de refaire un réglage, photo ratée assurée...
Revenir en haut Aller en bas
DGS
Vainqueur de concours 01
Vainqueur de concours 01
avatar

Masculin Nombre de messages : 4767
Age : 80
APN : GX8
Dépt. ou Pays : Alsace
Date d'inscription : 08/04/2014

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 11:39

Je n'en suis pas absolument certain, mais je crois que c'est un peu plus compliqué que cela. scratch

Les algorithmes utilisés sont beaucoup plus fins et analysent non seulement les lumières réfléchies, mais également les sujets, sans savoir qu'il s'agit de la tante Adèle, mais des tantes Adèles d'un peu partout dans le monde. En fait ils seraient, je reste dans un conditionnel prudent, extraits de l'extrapolation de millions de photos semblables, en plus il changent d'un concepteur à l'autre.

Pour retrouver sa liberté quasi totale il faut photographier en RAW, et non pas en JPEG d'usine, et développer ses fichiers comme au bon vieux temps de l'argentique, la chimie en moins Smile
Revenir en haut Aller en bas
bruno34
16 Gb
16 Gb
avatar

Nombre de messages : 2261
APN : gx 80 + 14-140 V2 + 20 f1.7 + Fz300
Dépt. ou Pays : 34
Date d'inscription : 13/11/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 11:59

Citation :
en mode A  (par exemple, c'est pas une critique, il m'arrive aussi de l'utiliser, mais principalement sur le reflex)si on a pris une photo en intérieur un peu sombre , qu'on sort en plein soleil, sans avoir le temps  (ou si bêtement on oulblie!) de refaire un réglage, photo ratée assurée...

que ce soit au viseur ou à l'écran ( cas du fz1000 du membre Normand qui a ouvert ce post )on voit l'image telle qu'elle sortira après le déclenchement donc on se rendra compte si les réglages d'une prise de vue ne correspondent pas aux réglages à faire pour une autre prise de vue, on peut pas oublier de rerégler, par contre on peut manquer de temps éventuellement

Citation :
certes mais a part le mode M (ou on peut effectivement tout faire... mais aussi n'importe quoi)

entre le posemètre qui s'affiche et les valeurs de l'ouverture et vitesse qui s'affichent aussi avec leur plage disponible en grise et comme précédemment à l'écran ou au viseur on voit comment la photo va sortir c'est un peu dur de ne pas respecter le triangle d'exposition

donc oui le mode P peut être plus rapide pour une prise de vue, mais quoi qu'il en soit il faut quand même en fonction de ce que l'on veut faire, retoucher à certains réglages que ce mode propose

chaque mode vaut se qu'il vaut, chacun y trouvant ses préférences
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 12:00

je ne vais pas me bagarrer sur le sujet, ni le combat raw/ JPG
concernant le mode, je dis que utiliser le mode P n'est pas complètement déconnant pour utiliser une certaine facilité tout en ayant la main sur les parametres les + importants.
par contre concernant le mode IA, ou les iso sont totalement choisis par l'appareil ainsi que le style photo et tous les autres paramètres (y compris l'endroit ou est faite la map) ,etc,... autant utiliser son phone pour photographier.

juste concernant JPG vs RAW nemodus a démontré que le jpeg sorti du boitier (FZ1000) est au moins aussi bon que le raw après avoir passé du temps a traiter en post, donc, a part dans les cas désespérés ou il est toujours possible de sortir Raw+ jpeg, pour moi travailler en raw n'a pas d'intérêt.
Revenir en haut Aller en bas
bruno34
16 Gb
16 Gb
avatar

Nombre de messages : 2261
APN : gx 80 + 14-140 V2 + 20 f1.7 + Fz300
Dépt. ou Pays : 34
Date d'inscription : 13/11/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 12:15

Citation :
je ne vais pas me bagarrer sur le sujet

moi non plus, c'est pas le but, c'est juste un échange de point de vue

Citation :
par contre concernant le mode IA, ou les iso sont totalement choisis par l'appareil ainsi que le style photo et tous les autres paramètres (y compris l'endroit ou est faite la map) ,etc,... autant utiliser son phone pour photographier.

on est bien d'accord, quoique certains s'en contentent parcequ'ils pratiquent la photographie d'une certaine manière, et l'essentiel est là, chacun peut trouver le mode qui lui correspond le mieux.

Citation :
juste concernant JPG vs RAW nemodus a démontré que le jpeg sorti du boitier (FZ1000) est au moins aussi bon que le raw après avoir passé du temps a traiter en post, donc, a part dans les cas désespérés ou il est toujours possible de sortir Raw+ jpeg, pour moi travailler en raw n'a pas d'intérêt.

bien sûr que les jpeg sortis direct du boitier sont nickels, il n'empêche et pas forcément que pour les cas désespérés et ni pour faire l'apologie du raw ou la nique au jpeg, que si l'on veut "améliorer" par je ne sais quel traitement une image, le format raw est mieux adapté que le jpeg pour cela
après bien sûr il y a retouche et retouche, de même qu'il faille faire en sorte d'avoir la meilleure prise de vue à la base en photographiant et en sortie boitier ( mesure lumière adaptée, emploi de filtres etc ), mais tout ceci c'est comme les modes, il y a le choix en fonction de ses attentes, ses choix, ses goûts, ou tout simplement selon le cas qui se présente etc  soit le jpeg, le raw ou les 2 à la fois
de manière personnelle, selon les situations, notamment celle ou je juge ne pas avoir à faire de retouche, je tire en jpeg, et d'autres fois, je sais que je vais devoir peaufiner en PT alors je tire en raw, tout comme je navique entre les différents mode A S et M et c'est tout cela l'essentiel : pouvoir profiter d'une latitude de choses avec nos appareils

donc tout çà rejoint le post initial de Normand par rapport à son interrogation : qu'il choisisse un mode sur lequel il prends la main sur son appareil, peu importe lequel et il verra la différence ( indépendamment du fait de tirer en jpeg ou raw , çà c'est un autre choix qui lui appartient )
Revenir en haut Aller en bas
DGS
Vainqueur de concours 01
Vainqueur de concours 01
avatar

Masculin Nombre de messages : 4767
Age : 80
APN : GX8
Dépt. ou Pays : Alsace
Date d'inscription : 08/04/2014

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 13:23

@pst77 a écrit:
... juste concernant JPG vs RAW nemodus a démontré que le jpeg sorti du boitier (FZ1000) est au moins aussi bon que le raw après avoir passé du temps a traiter en post, donc, a part dans les cas désespérés ou il est toujours possible de sortir Raw+ jpeg, pour moi travailler en raw n'a pas d'intérêt.

Un "a priori" respectable tant qu'il te concerne personnellement ... mais qui reste un peu hasardeux quand même Wink
Revenir en haut Aller en bas
SkYpY
Membre Validé
Membre Validé


Nombre de messages : 51
APN : FZ300 / TZ7
Dépt. ou Pays : 54
Date d'inscription : 19/08/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 14:53

@pst77 a écrit:

juste concernant JPG vs RAW nemodus a démontré que le jpeg sorti du boitier (FZ1000) est au moins aussi bon que le raw après avoir passé du temps a traiter en post, donc, a part dans les cas désespérés ou il est toujours possible de sortir Raw+ jpeg, pour moi travailler en raw n'a pas d'intérêt.

Pour moi le Jpeg est le mode IA du traitement photo.

Il peut donner de bon résultat mais reste un mode ou tu ne choisi pas les réglages spécifique d'une photo mais un paramétrage qui convient à la majorité de tes photos.
Revenir en haut Aller en bas
https://www.flickr.com/photos/theskypy/
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 15:43

@SkYpY a écrit:


Pour moi le Jpeg est le mode IA du traitement photo.

Il peut donner de bon résultat mais reste un mode ou tu ne choisi pas les réglages spécifique d'une photo mais un paramétrage qui convient à la majorité de tes photos.

tu as le droit de penser ça, d'autant + avec les appareils a petit capteur, comme ceux que tu as...mais pour ma part, que ce soit FZ1000 ou K3, la qualité jpeg me suffit largement pour imprimer en 50x 60.

mais tout cela s'eloigne de la demande du posteur d'origine...
Revenir en haut Aller en bas
DGS
Vainqueur de concours 01
Vainqueur de concours 01
avatar

Masculin Nombre de messages : 4767
Age : 80
APN : GX8
Dépt. ou Pays : Alsace
Date d'inscription : 08/04/2014

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 15:53

Pour en revenir à la question initiale, je me pose celle de savoir si ce n'est pas un filtre qui a été involontairement modifié (mode scènes), ce qui arrive fréquemment lorsque met, ou sort, l'appareil du sac, ou simplement en le manipulant.

Si ce n'est pas le cas et que la faute en revienne à la programmation de l'APN, je pense que c'est le retour en SAV qui s'impose.

Revenir en haut Aller en bas
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 19:07

ou peut etre un simple "reset aux réglages usines".
c'est vrai que des fois, on bidouille des trucssans noter ce qu' on fait , et c'est comme les pages internet:

on fait une recherche précise sur la couleur rouge (par exemple) et 2h plus tard on est en train d'apprendre des choses passionnnantes(...) sur le communisme ou mao....  
Revenir en haut Aller en bas
Nordman49
Membre Validé
Membre Validé


Nombre de messages : 4
APN : Panasonic Lumix FZ 1000
Dépt. ou Pays : 49
Date d'inscription : 20/12/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 19:16

@DGS a écrit:
Pour en revenir à la question initiale, je me pose celle de savoir si ce n'est pas un filtre qui a été involontairement modifié (mode scènes), ce qui arrive fréquemment lorsque met, ou sort, l'appareil du sac, ou simplement en le manipulant.

Si ce n'est pas le cas et que la faute en revienne à la programmation de l'APN, je pense que c'est le retour en SAV qui s'impose.


Je ne pensais pas que ma question allait déclencher de telles discussions
C'est en tout cas très intéressant  

Merci DGS ; je ne suis pas sûr de comprendre ce que tu dis à propos du mode scènes : veux-tu dire que j'aurais pu tourner la tourelle involontairement, la faisant ainsi passer du mode P à Scènes ? Franchement, je ne le crois pas, j'ai vérifié très souvent
Ou bien est-ce autre chose ?

Et si je remettais tous les réglages en mode usine ? Ca vaudrait sans doute le coup d'essayer, non ?
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 19:26

euh c'est un peu ce que je viens de marquer... me semble!!
Revenir en haut Aller en bas
Nordman49
Membre Validé
Membre Validé


Nombre de messages : 4
APN : Panasonic Lumix FZ 1000
Dépt. ou Pays : 49
Date d'inscription : 20/12/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 19:36

Oui, croisement des messages Smile
Revenir en haut Aller en bas
DGS
Vainqueur de concours 01
Vainqueur de concours 01
avatar

Masculin Nombre de messages : 4767
Age : 80
APN : GX8
Dépt. ou Pays : Alsace
Date d'inscription : 08/04/2014

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Mer 21 Déc 2016 - 20:19

Ce que je veux dire, c'est qu'avec ces appareils sur lesquels il ne reste plus beaucoup de place pour poser les doigts entre les molettes et les boutons, il n'est pas rare de modifier un réglage en manipulant l'APN. Ça m'arrive assez fréquemment aussi bien avec le LX 100 que le GX7.

Revenir en haut Aller en bas
Olivier M
1 Gb
1 Gb
avatar

Masculin Nombre de messages : 151
Age : 54
APN : Lumix FZ 200 + Canon SX700HS
Dépt. ou Pays : Belgique (pays de Herve)
Date d'inscription : 02/12/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 12:40

Bonjour...

Dire que le mode P est quasi pareil que le mode iA est un non sens à mes yeux...

Faudra m'expliquer quelle est la différence entre le mode A ou S avec le mode P car à l'usage on fait exactement la même chose, sauf que l'on ne fixe pas un des deux paramètres (vitesse ou diaphragme) dans le mode P. On fait varier un couple vitesse/ diaphragme ce qui à l'usage est fort pratique!

Le but étant au final d'avoir une exposition correcte. Dans le mode P, rien n'est imposé, sauf des propositions de vitesse/ diaphragme...Mais en mode P, pas d'ISO automatique, pas d' iRésolution, pas de MAP multi points. On choisit si on le souhaite de faire varier ces options là...

Le mode iA on ne maitrise presque rien!

Faites des essais en mode A ou S, relevez les valeurs de vitesse ou de diaphragme choisis par les différents modes et basculez en mode P...Ah ben mince on retrouve les mêmes valeurs que dans ces modes plus "manuels".

Je ne parle pas volontairement du mode "M" qui lui nous laisse le choix pour tout...

Vous seriez surpris du nombre de professionnels de la photo qui utilisent comme fonction passe partout le mode P.
Revenir en haut Aller en bas
arra
4 Gb
4 Gb


Nombre de messages : 432
APN : FZ200 raynox150 et 250
Dépt. ou Pays : 66
Date d'inscription : 19/10/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 13:09

@Olivier M a écrit:
Vous seriez surpris du nombre de professionnels de la photo qui utilisent comme fonction passe partout le mode P.
le tout serait de savoir le nombre de photographes professionnels qui utilisent des bridges FZ... de chez Lumix...

puisqu'ici est le sujet... et la rubrique

S'il s'agissait d'une rubrique Canon EOS 5D Mark III
les réponses pourraient être bien différentes ...

donc parler d'un mode sans y inclure son ou ses contextes n'aurait peut-être pas des masses de sens en soit


mais ça fait causer, c'est déjà ça ^
(quoique ??)
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 16:32

scratch  pourkoi donc, il n'y aurait  pas de mode P sur les reflex pro?
y'a pas que canon qui fait des reflex dits "pro" , il me semble.
sur mon K3 j'ai un mode P.
même si on s'éloigne a nouveau de la question d'origine...
Revenir en haut Aller en bas
arra
4 Gb
4 Gb


Nombre de messages : 432
APN : FZ200 raynox150 et 250
Dépt. ou Pays : 66
Date d'inscription : 19/10/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 17:30

@pst77 a écrit:
:...
même si on s'éloigne a nouveau de la question d'origine...
c'est ce que tu fais depuis ta prime intervention..
en langage forumesque on appelle cela "troller"

bien heureux de ta mention d'un mode P sur un Pentax ^

seulement une réponse se doit de tenir compte d'un contexte
et un contexte entraîne ses considérations propres;

soit un contexte photographique sur un réflex full frame n'est pas le même que sur un bridge FZ, et les contraintes / corrections / modulations nécessaires non plus, ne sont pas les mêmes..
Revenir en haut Aller en bas
louisXIII
Animateur
Animateur
avatar

Masculin Nombre de messages : 6226
Age : 43
APN : OM-D-EM5 & FUJI XT1
Dépt. ou Pays : seine st denis
Date d'inscription : 04/01/2012

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 17:54

le mode P c'est exactement l'équivalant d'un mode auto dans lesquels tu peut influer sur certains paramètres ( tel que les iso ) ce qu'il faut bien comprendre comme cela a été énoncé plus haut c'est que ce qu'ils appèlent décalage de programme c'est un therme déguisé pour dire A ou S ...

quand tu allume l'appareil et que tu est en mode P tu est bien en auto ...
quand tu commence a faire du " décalage de programme " en mode P tu passe en fait en mode A ou S ( selon le paramètre que tu choisi de modifier )

je pense que le mieux pour débuter est d'utiliser au maximum le mode A et de garder un oeil sur la vitesse , quand tu fait du paysage tu t'en tape d'être a 1/80 ou a 1/2000 , par contre les paramètres relatifs a l'ouverture sont plus intéressants ( profondeur de champs et qualité optique  )

si tu fait de la photo de rue et que tu as besoin de plus de vitesse sachant pertinemment que plus tu ouvre plus tu as de la vitesse dans pas mal de cas tu joueras sur l'ouverture sans être pénalisé par une profondeur de champs trop courte (car le capteur du FZ est un petit capteur)

l'avantage de cette technique est de pouvoir conserver la valeur d'ISO la plus basse possible  

si tu n'arrive vraiment pas a avoir une vitesse suffisante a 2.8 tu passe en S et en ISO auto les iso augmenterons proportionnellement a l'augmentation de vitesse

donc ce que je te conseille , c'est l'abandon des modes P et Ia au profit du mode A dans la plupart des cas et du mode S en cas de nécessité d'une vitesse élevée Wink

_________________




Fujinon XF14/2.8 R      -     Fujinon XF35/2 WR      -       Fujinon XF27/2.8



Panasonic 14/2.5

Pentax super takumar 55/2 - Canon FD 50/1.4




Louis XIII sur 500px c'est par ici

Louis XIII sur Instagram en noir & blanc c'est la !!!
Revenir en haut Aller en bas
http://strat-7.jimdo.com/
Gercofis
4 Gb
4 Gb
avatar

Masculin Nombre de messages : 768
Age : 73
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 19:03

@pst77 a écrit:
oui...enfin  un peu reducteur quand meme la definition du mode P....
la difference entre le mode IA et le mode P (que j'utilise 99% du temps) c'est que le mode P permet de changer l'ouverture  avec la molette...(entre autre)
donc en IA il impose des réglages, en P il propose des réglages... qu'on peut tout a fait changer!

Chez moi c'est le Mode A qui permet de modifier le diaphragme ?

Ex adepte du mode iA+ qu'il m'arrive d'utiliser en cas d'urgence, ou comme référence quand on est un peu perdu.

Le mode A donne l'avantage de pouvoir obtenir une mesure de lumière précise, et je dois reconnaitre que c'est plutôt mieux.
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb
avatar

Nombre de messages : 1418
Age : 57
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 20:54

@gerco:
mets toi en mode P, et joues avec la molette, tu verras ce qui bouge...: gauche /droite: ouverture et appui+ gauche droite :vitesse. c'est plus efficace que toutes les tirades et démonstrations.

@Arra:
a part pour l'orthographe du pseudo, tu me fais effectivement penser a un perroquet. repetant des choses que tu as vues ou entendues sans les comprendre.
si tu aimes te relire en te gargarisant de tes belles phrases bien pompeuses , ne te gènes surtout pas.
tu considères que je "trolle"....
pour ma part je ne comprends pas pourquoi tu a ramené ta "pseudo science" en attaquant Olivier M sans aucune raison..
et maintenant , je considère que tu M' EMMERDES
restes donc avec tes certitudes et tes "wouah.... 'tain!! quelle est belle ma phrase!!.
tu as un FZ 200? ne ramènes pas ta science sur le FZ1000, c'est différent., je le sais j'ai eu le 200 et j'ai le 1000.

donc ne vous en déplaise et nonobstant quelques divergences d'opinion somme toutes assez majeures qui semblent nous opposer, je ne pense pas faire preuve d'une assurance excessive en affirmant que je connais les sujets qui sont ici seulement effleurés , en faisant fi du contexte...
moi aussi je peux faire des phrases.

ah au fait: le K3 bien que reflex pro, n'est pas un full frame...
n'hésites pas a faire quelques recherches pour documenter tes "arguments" ça complique les phrases pompeuses, mais ca permet de gagner en crédibilité.
maintenant n'hésites pas a te défouler en réponse, de mon coté je ne donnerai pas suite.
et bonne année!

@ louis XIII:
le posteur d'origine a un FZ 1000, donc le coté "petit capteur"doit etre revu a la hausse.... (a mon avis)

Revenir en haut Aller en bas
louisXIII
Animateur
Animateur
avatar

Masculin Nombre de messages : 6226
Age : 43
APN : OM-D-EM5 & FUJI XT1
Dépt. ou Pays : seine st denis
Date d'inscription : 04/01/2012

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 22:43

on pourrais peut être faire chuter la pression et discuter calmement ? ... et rester un minimum courtois pst77 ...
chacun a le droit d'exposer son opinion et chaque opinion doit être respectée ( même si on est pas d'accord ) pour moi quand on en viens aux attaques personnelles c'est que l'on est a court d'arguments

alors arrêtez d'endiabler ce débat avec vos petites histoires perso et respectez un peu l'auteur du post

_________________




Fujinon XF14/2.8 R      -     Fujinon XF35/2 WR      -       Fujinon XF27/2.8



Panasonic 14/2.5

Pentax super takumar 55/2 - Canon FD 50/1.4




Louis XIII sur 500px c'est par ici

Louis XIII sur Instagram en noir & blanc c'est la !!!
Revenir en haut Aller en bas
http://strat-7.jimdo.com/
arra
4 Gb
4 Gb


Nombre de messages : 432
APN : FZ200 raynox150 et 250
Dépt. ou Pays : 66
Date d'inscription : 19/10/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Jeu 22 Déc 2016 - 23:57

@pst77 a écrit:
ah au fait:  le K3 bien que reflex pro,  n'est pas un full frame...
qui a dit que le K3 était un full frame ?? lol

pour mémoire visuelle ma mention était celle-là :

@arra a écrit:
S'il s'agissait d'une rubrique Canon EOS 5D Mark III
les réponses pourraient être bien différentes ...
tu es le seul à parler de ton K3, et te faire les questions et les réponses tout seul avec sur un sujet qui traite d'un FZ  


Pour le reste, belle démonstration de bon niveau  

et quand on en arrive à manquer de respect à des gens (planqué derrière un ordi comme le font les plus courageux qui trainent sur n'importe / tous les forums) et ici pour des histoires de modes d'APN, c'est assez révélateur de certains degrés personnels, et pas de ceux qui peuvent donner le vertige..

Revenir en haut Aller en bas
bruno34
16 Gb
16 Gb
avatar

Nombre de messages : 2261
APN : gx 80 + 14-140 V2 + 20 f1.7 + Fz300
Dépt. ou Pays : 34
Date d'inscription : 13/11/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Ven 23 Déc 2016 - 7:09

Tout comme le mode A est priorité à l'ouverture, le mode S est priorité à la vitesse, le mode P est priorité à l'exposition, il y en a donc pour tous les goûts et les besoins de chacun

Et même le mode IA a sa raison d'être pour ceux qui s'en servent

Quoiqu'il en soit, ces 3 modes  A S P sont des sous mode ( non pas au sens péjoratif je précise ) du mode manuel M, dans lequel on gère tout de A à Z
Revenir en haut Aller en bas
Olivier M
1 Gb
1 Gb
avatar

Masculin Nombre de messages : 151
Age : 54
APN : Lumix FZ 200 + Canon SX700HS
Dépt. ou Pays : Belgique (pays de Herve)
Date d'inscription : 02/12/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Ven 23 Déc 2016 - 9:28

En réponse à arra qui a des remarques piquantes et brasse avant tout de l'air à mes yeux, voici une photo d'un boitier EOS 5D Mark IV...

Et on voit quoi sur le sélecteur de mode? Ben un mode P! MDR

Crois tu franchement que Canon mettrait sur le marché un boitier Pro à 4000 € si les professionnels ne l'utilisaient pas? Nikon fait d'ailleurs la même chose soit dit en passant...

Et comme nous sommes sur un forum LUMIX FZ et que nous parlons du FZ1000, le fonctionnement de ce mode est point par point identique à des boitiers Pro...

Donc oui je persiste et je signe en disant qu'un mode P bien utilisé gagne beaucoup de temps à l'usage car on fait varier ce que l'on veut instantanément, que ce soit vitesse ou diaphragme...

Franchement avant de critiquer comme tu le fais et de répéter ce que tu lis à droite et à gauche, commence déjà à assimiler les bases premières de la photographie car sans vouloir m'avancer, je pense que tu ne pratiques pas la photographie depuis bien longtemps...

A bon entendeur!

Revenir en haut Aller en bas
arra
4 Gb
4 Gb


Nombre de messages : 432
APN : FZ200 raynox150 et 250
Dépt. ou Pays : 66
Date d'inscription : 19/10/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Ven 23 Déc 2016 - 11:29

Il est assez ubuesque ce fil ou plutôt certains contenus le sont vraiment ^^

Qui a dit là ici encore que ce boitier n'avait pas de mode P ???

L'autre forumeur prétendant que j'avais dit que le K3 étant un full frame
ça nage en plein délire !! 

A se demander si ta prime intervention (assez épidermique pour un simple sujet technique) et à visée avant tout personnelle et non en réponse à Nordman, l'auteur du fil
n'aurait à voir avec ma remarque juste un peu plus tôt sur ton fil " clair obscur" http://www.forumlumix.com/t133062-clair-obscur  et cette manip photo dont visiblement tu semblais peu enclin à parler et développer davantage sur ce point..

Pour rappel, si la lecture de mes contenus pose pb à 2 forumeurs ^ ??
parce que dire que je "brasse de l'air" est une chose mais lire et comprendre ce que j'ai écrit en est une autre assez minimale à mon sens

@arra a écrit:

donc parler d'un mode sans y inclure son ou ses contextes n'aurait peut-être pas des masses de sens en soit
et
@arra a écrit:
seulement une réponse se doit de tenir compte d'un contexte
et un contexte entraîne ses considérations propres;

soit un contexte photographique sur un réflex full frame n'est pas le même que sur un bridge FZ, et les contraintes / corrections / modulations nécessaires non plus, ne sont pas les mêmes..

"


@Olivier M a écrit:
En réponse à arra qui a des remarques piquantes et brasse avant tout de l'air à mes yeux, voici une photo d'un boitier EOS 5D Mark IV...

Et on voit quoi sur le sélecteur de mode? Ben un mode P! MDR


et comme visiblement tu n'as que peu compris ce qui précédait, vu:
OlivierM a écrit:

Et comme nous sommes sur un forum LUMIX FZ et que nous parlons du FZ1000, le fonctionnement de ce mode est point par point identique à des boitiers Pro...
où je n'ai jamais dit le contraire et représente même ici une lapalissade dans cette formulation .. ^

seulement comme écrit plus haut, que je veux bien redévelopper une 3ème fois, est que la problématique sur certains boitiers n'est pas la même que sur d'autres APN (bien que évidemment les modes P restent des modes P, comme un bouton ON reste un bouton ON ^)
soit que
sur un boitier qui a bcp de latitude du à sa haute performance globale et qui utilisé à la va-vite pourra donner des résultats corrects, très corrects à bons
la pertinence d'usage ne sera la même sur un boitier moyen ou de moindre performance globale (du à ses caractéristiques internes, capteur, gestion du bruit différente, MAP et précision / nombre des collimateurs, etc, etc);
et cela d'autant en condition particulière / exigeante (mention qui figure dans mes qq lignes initiales)..

OlivierM a écrit:
Franchement avant de critiquer comme tu le fais et de répéter ce que tu lis à droite et à gauche, commence déjà à assimiler les bases premières de la photographie car sans vouloir m'avancer, je pense que tu ne pratiques pas la photographie depuis bien longtemps...
Il fait une dizaine d'années que je photographie, j'ai même publié des livres avec mes illustrations photos et personne ne m'a jamais mis sous le nez de tels arguments "de supériorité" ("supposée") et qui dans la formulation est assez "bas level"et personnellement dirigés ..

sinon, non sur la photographie, mais sur la technique, effectivement je m'y penche depuis assez peu,
et utilise uniquement le mode M (me restait du A pour les macros insectes, mais j'ai aussi basculé en M) non par principe mais que j'ai constaté qu'avec et APN et les photos visées c'était ce mode qui m'allait le mieux.
Après, si j'avais un APN à plusieurs fois le prix qui me sorte les photos souhaitées sans intervenir partout sur les modes et réglages, et bien sans doute (peut-être ??) que je ferai différemment, et possiblement avec des modes plus automatiques..

cela est le fond de mes qq lignes, ni plus ni moins..


JOYEUX NOEL !!

santa
Revenir en haut Aller en bas
Olivier M
1 Gb
1 Gb
avatar

Masculin Nombre de messages : 151
Age : 54
APN : Lumix FZ 200 + Canon SX700HS
Dépt. ou Pays : Belgique (pays de Herve)
Date d'inscription : 02/12/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Ven 23 Déc 2016 - 12:05

MDR Mais quelles phrases et discours pompeux franchement...On a du mal à te suivre et bref, je ne m'étendrai pas sur le sujet...Tu t'écoutes parler et semble être une personne fort modeste...

Quand à ma soit disant manip sur une de mes photos, que veux tu que je dise? Si effectivement le but pour apprécier une photo ou pas est de chercher le moindre pixel défaillant et chercher le poil de c.., effectivement tu sembles avoir les qualités requises...

Et je vais être franc, tu es typiquement le genre de personne que je ne supporte pas et qui se la pète...Comme disait l'autre: la culture c'est comme la confiture, moins on en a plus on l'étale!

Ah oui pour éviter de te lire, je te bloque, au moins je serai tranquille...

Désolé Nordman d'avoir pourri ton post... peace
Revenir en haut Aller en bas
arra
4 Gb
4 Gb


Nombre de messages : 432
APN : FZ200 raynox150 et 250
Dépt. ou Pays : 66
Date d'inscription : 19/10/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Ven 23 Déc 2016 - 12:15

j'ai fait un signalement modération pour propos et attaque personnelle.

Parler de "manque de modestie" à mon encontre quand on arrive sur un forum avec un lien de son site où l'on propose à la vente ses propres clichés,
c'est un peu l'hopital qui se fout de la charité !

Revenir en haut Aller en bas
bruno34
16 Gb
16 Gb
avatar

Nombre de messages : 2261
APN : gx 80 + 14-140 V2 + 20 f1.7 + Fz300
Dépt. ou Pays : 34
Date d'inscription : 13/11/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Ven 23 Déc 2016 - 12:25

il y a même le mode auto que tout le monde s'accorde à décrier sur le boitier à 4000 roros
Revenir en haut Aller en bas
mérou
4 Gb
4 Gb
avatar

Masculin Nombre de messages : 676
Age : 45
APN : FZ1000, TZ100
Dépt. ou Pays : 60
Date d'inscription : 31/08/2016

MessageSujet: Re: Problème ouverture/vitesse en mode P ou iA sur FZ 1000   Ven 23 Déc 2016 - 13:24

Sur le FZ1000 le mode IA+ permet aussi de changer la perte de focalisation et l'exposition
Revenir en haut Aller en bas
 
Problème ouverture/vitesse en mode P ou iA sur FZ 1000
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème ouverture/vitesse en mode P ou iA sur FZ 1000
» G1 Mode A problème de vitesse d'exposition
» Problème ouverture AE CS3 + CS4
» reglages d'ouverture ou de vitesse
» Question de débutant (Couplage Ouverture / Vitesse)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier lumix à objectifs fixes :: SECTION Lumix FZ-
Sauter vers: