Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Sam 15 Oct 2016 - 15:18

Bonjour je m'appelle Christophe, j'ai 35 ans, débutant dans la photo et je viens de faire l'acquisition d'un FZ300

Mon choix s'est fait car je n'ai pas le budget et la motivation de porter un sac avec un objectif par type de photo, je souhaitais un appareil photo " couteau Suisse " qu'il puisse me ramener de jolis souvenirs avec un zoom de qualité  pour mon voyage au Vietnam , la tropicalisation a également fait pencher la balance .

J'ai déjà besoin de vous et ayant passé du temps sur ce forum je me rends compte qu'il y a beaucoup de gentils experts.

Mon problème est simple : toutes les photos que je prends chez moi pour m'entraîner sont floues sauf quand j'utilise le zoom.
j'ai essayé de me plonger dans la notice en utilisant le mode manuel mais le résultat est le même.
Par pur hasard en ayant laissé mon appareil allumé et posé sur le rebord de mon canapé toutes les photos que j'ai prises étaient parfaitement nettes, est-ce que le seul moyen de prendre des photos avec cet appareil et de ne pas le tenir en main ?

Cet appareil est-il parfait  pour mon usage est mon œil débutant en extérieur et catastrophique en intérieur ?

Par avance un grand merci pour votre aide car je compte m'en servir avec mes deux mains que ce soit en extérieur lors de mon voyage ou en intérieur pour Noël ou des anniversaires...


Dernière édition par Cristof751383 le Dim 16 Oct 2016 - 22:13, édité 1 fois
Revenir en haut Aller en bas
Mleg
8 Gb
8 Gb


Masculin Nombre de messages : 1487
APN : 6D, G3, RX100 II, DMC-FZ5
Dépt. ou Pays : 77
Date d'inscription : 12/10/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Sam 15 Oct 2016 - 19:23

Bonjour,

je ne connais pas le fz300 mais si tes photos sont nettes quand l'appareil est posé et floues quand tu le tiens à la main c'est peut être un problème de réglage de vitesse.

Pour avoir assez de lumière sur ton capteur, pour obtenir une photo bien exposée, tu essentiellement 3 réglages :
. ISO : la sensibilité du capteur. Plus les ISO sont élevés plus la sensibilité sera élevée.
. Diaphragme : taille de l'ouverture de l'obturateur. Plus l'ouverture est grande et plus tu feras rentrer une grande quantifié de lumière.
. Vitesse : vitesse à laquelle ton obturateur s'ouvre puis se ferme. Plus la vitesse est élevée est plus tu limites les risques de bouger. C'est à dire que c'est avec une vitesse souvent supérieure à 1/125ème ou 1/200ème que tu vas éviter le risque qu'en bougeant ta photo soit floue. Remarque : sur les appareils on note 100, 200, 250... Donc plus le chiffre est grand et plus c'est rapide. Essayes une photo à 1000 et 2000 pour voir si cela résout ton problème. Si oui, tu auras trouvé la cause.

Pour faire cet essai je te conseille de te mettre en mode "S" ou tu choisis la vitesse en laissant l'appareil choisir les autres paramètres.

Voilà, j'espère t'avoir un peu aider.

Cdlt, Mleg.
Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Sam 15 Oct 2016 - 20:07

@Cristof751383 a écrit:
Bonjour je m'appelle Christophe, j'ai 35 ans, débutant dans la photo et je viens de faire l'acquisition d'un FZ300

Mon choix s'est fait car je n'ai pas le budget et la motivation de porter un sac avec un objectif par type de photo, je souhaitais un appareil photo " couteau Suisse " qu'il puisse me ramener de jolis souvenirs avec un zoom de qualité  pour mon voyage au Vietnam , la tropicalisation a également fait pencher la balance .

J'ai déjà besoin de vous et ayant passé du temps sur ce forum je me rends compte qu'il y a beaucoup de gentils experts.

Mon problème est simple : toutes les photos que je prends chez moi pour m'entraîner sont floues sauf quand j'utilise le zoom.
j'ai essayé de me plonger dans la notice en utilisant le mode manuel mais le résultat est le même.
Par pur hasard en ayant laissé mon appareil allumé et posé sur le rebord de mon canapé toutes les photos que j'ai prises étaient parfaitement nettes, est-ce que le seul moyen de prendre des photos avec cet appareil et de ne pas le tenir en main ?

Cet appareil est-il parfait  pour mon usage est mon œil débutant en extérieur et catastrophique en intérieur ?

Par avance un grand merci pour votre aide car je compte m'en servir avec mes deux mains que ce soit en extérieur lors de mon voyage ou en intérieur pour Noël ou des anniversaires...

Bonjour, à défaut d'argent, il va falloir investir un peu de temps à comprendre comment la photographie fonctionne.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 1:48

Habitué au photo " tout inclus " rien qu'en appuyant sur un bouton, que je me rends compte que mon smartphone semble être plus performant pour de la photo basique que mon apn ... merci Cani pour ta lucidité, je pense que je pourrai faire de belles choses avec cet appareil mais dur d'y croire quand on arrive pas à faire une simple photo " d'amis ".

Mleg peu importe la vitesse choisi à partit de 100, la photo est noire en intérieur avec éclairage halogène moyen.

J'ai pris des photos du bout de ma rue à 300 mètre superbes mais à 1 mètre dans le couloir de l'immeuble c'est flou....

Dur dur de se mettre à la (presque) vraie photo

Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 10:02

@Cristof751383 a écrit:
Habitué au photo " tout inclus "  rien qu'en appuyant sur un bouton, que je me rends compte que mon smartphone semble être plus performant pour de la photo basique que mon apn ... merci Cani pour ta lucidité, je pense que je pourrai faire de belles choses avec cet appareil mais dur d'y croire quand on arrive pas à faire une simple photo " d'amis ".

Mleg peu importe la vitesse choisi à partit de 100, la photo est noire en intérieur avec éclairage halogène moyen.

J'ai pris des photos du bout de ma rue à 300 mètre superbes mais à 1 mètre dans le couloir de l'immeuble c'est flou....

Dur dur de se mettre à la (presque) vraie photo


Une photo "noire", c'est qu'il n'y a pas (suffisamment) de lumière qui atterrit sur le capteur de l'APN après passage au travers de l'objectif. Il faut comprendre pourquoi.
Une photo floue, cela signifie souvent que quelque chose ou quelqu'un a bougé : la personne qui manipule l'appareil photo ou le sujet de la photo, ou les deux, pendant la pose. Une photo dite floue, cela peut aussi signifier une très faible profondeur de champ ou une mise au point ratée. Là aussi il faut comprendre dans quel cas de figure on se situe et pourquoi.

Pour cela il faut montrer des exemples et communiquer les paramètres pertinents relatifs à la prise de vue (ceux que Mleg a énoncés)
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 10:18

Bonjour et merci de donner du sens à mes problèmes photo.

Par exemple lorsque la photo à 50 cm ou 1 m dans le couloir n'a pas fonctionné ou bien dans ma salle à manger quand je suis entre amis, l'auto focus ne se fait pas l'appareil photo cherche Mais il n'y arrive pas, ainsi il y a par exemple écrit en rouge 0,6 - ~

Je pense que dans ce cas c'est une histoire de profondeur de champ car de loin aucun problème et en Zoomant non plus mais avec un cliché neutre au niveau du zoom : pas d autofocus qui devient vert pour faire la photo .

Par contre dès que je zoome sur le œil ou la bouche ou les cheveux aucuns problèmes d'auto-focus.

Je pense que comme c'est un petit capteur et après avoir lu de nombreuses avis à ce sujet sur Internet il semblerait que cet Appareil photo ne soit pas du tout fait pour des photos en faible luminosité ou en intérieur, d'où la photo sombres en mettant sur S et 2000 mais très lumineuse en descendant sur l'autre extrémité à 1.3".



J'aimerais bien partager quelques clichés mais je ne sais pas comment les intégrer.

Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 10:26

@Cristof751383 a écrit:
Bonjour et merci de donner du sens à mes problèmes photo.

Par exemple lorsque la photo à 50 cm ou 1 m dans le couloir n'a pas fonctionné ou bien dans ma salle à manger quand je suis entre amis, l'auto focus ne se fait pas l'appareil photo cherche Mais il n'y arrive pas, ainsi il y a par exemple écrit en rouge 0,6 - ~

Je pense que dans ce cas c'est une histoire de profondeur de champ car de loin aucun problème et en Zoomant non plus mais avec un cliché neutre au niveau du zoom : pas d autofocus qui devient vert pour faire la photo .

Par contre dès que je zoome sur le œil ou la bouche ou les cheveux aucuns problèmes d'auto-focus.

Je pense que comme c'est un petit capteur et après avoir lu de nombreuses avis à ce sujet sur Internet il semblerait que cet Appareil photo ne soit pas du tout fait pour des photos en faible luminosité ou en intérieur, d'où la photo sombres en mettant sur S et 2000 mais très lumineuse en descendant  sur l'autre extrémité à 1.3".



J'aimerais bien partager quelques clichés mais je ne sais pas comment les intégrer.



Il y a aussi autre chose : la distance minimale de mise au point, qui varie avec la focale. Tous les appareils ou objectifs n'ont pas un mode "macro". Quant à l'auto-focus dans le noir, l'appareil doit avoir une lampe d'assistance à la mise au point. Si elle n'est pas activée, il faut le faire.

Pour le reste il faut examiner les photos, le contexte de prise de vue, et les données focale, ouverture, vitesse d'obturation, ISO, distance de mise au point.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 10:36

Par exemple je veux prendre mon canapé , le mode est ia+ , photo flou : il s'est réglé sur macro f2,8 60 et iso 800

Avec mes amis sur le canapé , flou , il s est mit sur le symbole " visage de profil" f2,8 60 3200 iso
Ami debout devant canapé , flou , le mode est A f2,8 60 iso 2000
Avec la même configuration mais en zoomant sur le visage la photo est nette
Enfin dans le couloir : mode ia+ Il se positionne sur " visage de profil" f2,8 60 iso 1600 : flou
La même en A f2,8 60 iso1600 la photo est nette

J'ajouterai que sur chaque prise il y a le symbole "+et- 0"
Revenir en haut Aller en bas
Mika85
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 45
APN : FZ 300
Dépt. ou Pays : 85
Date d'inscription : 19/03/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 11:27

Bonjour ,
afin de bien comprendre le fonctionnement de ton FZ 300 et d optimiser ses réglages , je te conseille vivement le site de Nemodus . Il parle du FZ 1000 mais les 2 appareils sont très semblables.
Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 11:28

@Cristof751383 a écrit:
Par exemple je veux prendre mon canapé , le mode est ia+ , photo flou : il s'est réglé sur macro f2,8 60 et iso 800

Avec mes amis sur le canapé , flou , il s est mit sur le symbole " visage de profil" f2,8 60 3200 iso
Ami debout devant canapé , flou , le mode est A f2,8 60 iso 2000
Avec la même configuration mais en zoomant sur le visage la photo est nette
Enfin dans le couloir : mode ia+ Il se positionne sur " visage de profil" f2,8 60 iso 1600 : flou
La même en A f2,8 60 iso1600 la photo est nette

J'ajouterai que sur chaque prise il y a le symbole "+et- 0"

Quand je lis "60", cela signifie-t-il 1/60 de seconde?
Et "flou", cela signifie-t-il que toute la photo est floue ou seulement le sujet (les amis, etc.)? Est-ce qu'il y a une zone nette devant ou derrière le sujet? Les amis étaient-ils statiques ou entrain de bouger, parler?

1/60 de seconde c'est suffisant pour un sujet qui ne bouge pas ou pose pour une photo, c'est insuffisant pour un sujet qui parle, tourne la tête, etc.

Ce serait bon aussi d'indiquer la distance focale, car ça change tout. Et aussi de préciser si la lampe d'assistance AF est activée ou non. Car s'il n'y a pas de carré vert c'est que la mise au point n'a pas été faite sur le sujet.

Sinon, f2.8, c'est logique, ça semble être l'ouverture max de l'appareil (au moins aux focales utilisées), et comme la lumière est faible il monte en ISO, du coup on bute sur le 1/60 s qui ne devrait pas poser de problème sur un sujet statique.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 14:41

Merci Mika pour le site qui est très très bien pour moi le totalement photopitheque Smile

Quand je dis flou c'est tout est flou, effectivement j'ai vu quelques photos qui avaient fait la mise au point sur mon genou et le reste était flou ce qui est normal, mais quand je suis debout et que je prends mon salon en photo tout est flou et pourtant je tiens bien l'appareil des deux mains. Si je fais la même photo avec l'appareil posé sur ma table elle est parfaitement nette.

Je dois avoir une sorte de tremblote que l'appareil détecte .

Je vais sortir profiter du soleil sur Paris pour faire quelques clichés et M'entraîner, j'ai trouvé la notice en PDF sur Internet, j'ai pu vérifier que la lampe d'assistance AF était bien activée, je pense que comme cani l'a très bien dit dès le départ je n'ai certes pas le budget pour un un réflex et de superbes objectif mais j'ai le temps d'apprendre et de comprendre qu'une photo ne s'arrête pas simplement à appuyer sur un déclencheur, ce A quoi je m'étais habitué.

Par ailleurs, il serait très judicieux pour moi de prendre un cours avant mon voyage car sinon je risque d'être déçu de ne pouvoir utiliser que le mode intelligent qui ne l'est pas tant que ça en toutes circonstances, heureusement que l'homme a encore sa place Wink

d'ailleurs cani tu es à rive gauche, entends tu Rive Gauche de Paris? Car je suis dans le 15e arrondissement, peut-être donnes-tu des cours ?

Je reviens vers vous enfin d'après-midi pour vous dire si tout est rentré dans l'ordre en extérieur.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 16:04

Bon et bien soit je comprends vraiment rien soit mon fz300 A un problème .

J'ai les mêmes problèmes en extérieur qu'en intérieur .

L'appareil se met en macro quand je vise un paysage avec rien devant moi A moins de 50 mètres, il trouve son mode une fois sur 20 .

Par contre quand il arrive enfin à faire une mise au point il l'a fait très bien mais malheureusement ce que j'ai voulu prendre n'est plus la .

On dirait que quelque chose sur l'objectif le force à faire de la macro , pourtant il est propre .

Je n'arrive pas à prendre en photo une berge avec 3 arbres a 200 mètres ! Qu'est ce que ce sera en voyage ?

Il n'arrive pas à faire la mise au point sur un paysage avec la Tour Eiffel en fond A 25mm

Par contre des que je zoom ça fonctionne mieux ( pas toujours mais bon)


Pensez vous que l'appareil soit défectueux ?

Je l'ai acheté à la Fnac, dois je le ramener ?
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 17:56

Bon me voilà de retour et sur mon pc, c'est important de le savoir car je m’étais inscrit sur ma tablette et je n'avais pas accès aux multitudes d'options que proposait ce forum .

Du coup je vais agrémenter mes dires avec des photos que je peux insérer grâce au site pour pc ( impossible sur celui pour tablette).

Dans l'ordre de mes galères et accessoirement de mes débuts avec cet appareil :
















Voila pourquoi je suis déçu .

Pour info je me suis rendu compte en lisant la notice que le paresoleil pouvait nuire à la qualité des photos, je l'avais monté des le 1 er jour car sur différents avis étaient indiquée que ça protégeais l'appareil ...



Voici ce que j'ai pu faire une fois le pare soleil enlevé :



















Du coup j'ai eu l'impression que mon appareil allait mieux sans pare soleil, car j'ai réussi 65 % de mes autofocus en mode ia+ , toutefois je ne comprends pas pourquoi ce mode n'arrive pas à me faire un paysage net avec la tour eiffel dessus ou un arbre tout seul, surtout que ça m'a replombé le moral vu les dernières photos prises qui sont à nouveau ratés .

A mon niveau c'est incimprehensible , mon iphone 5c bas de gamme ne rate pas la tour eiffel :

Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 18:36

Oui ce n'est pas du tout normal a priori si ce n'est pas toi qui passes en mode macro.

Il faut quand même éliminer l'hypothèse que quelque chose de ta part ait perturbé l'auto-focus, comme par exemple le fait que tu passerais en mode focus manuel sans t'en rendre compte.
Par exemple, avec un boîtier à objectif interchangeable Lumix G on peut faire l'AF et après peaufiner la mise au point en MF en tournant la bague de mise au point de l'objectif. Cela s'appelle AF+MF et peut se désactiver.

Cela peut aussi valoir le coup de vérifier quel mode AF tu utilises, il existe plusieurs modes (je ne suis pas super au fait des dernières appellations sur les Lumix donc je ne cites pas de nom...) et vérifier que tu utilisais bien un mode compatible avec ce que tu voulais faire.

En même temps en mode iA cela devrait fonctionner simplement.

Je penche plutôt pour une défaillance de l'appareil.
Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 18:40

PS: le pare-soleil ne peut pas "nuire" à la qualité des photos normalement, mais comme tu as un zoom puissant et un unique pare-soleil, c'est le même dispositif en grand angle et à fond de zoom, et en grand-angle cela peut créer du vignetage (= assombrir légèrement le contour de l'image), et surtout poser problème lors de l'utilisation du flash.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 18:45

J'ai déjà réinitialisé 2 fois les paramètres usines au cas où si j'avais fait une mauvaise manip' telle que tu l'as décris.

En mode p ou A ou s AF+MF est sur non, quand je passe en oui ça ne change rien .

Peu importe le mode (ia-A-P-S) il arrive que le viseur soit vert mais que tout soit flou ..

Je vais aller à la Fnac voir si quelqu'un pourra m'aider la bas .
Revenir en haut Aller en bas
mérou
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 45
Age : 44
APN : FZ1000
Dépt. ou Pays : 60
Date d'inscription : 31/08/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 18:46

salut, le stabilisateur est bien sur on ? un bouton sur l'objectif.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 18:50

Il n'y a pas de bouton on sur l'objectif pour le stabilisateur .

Je peux choisir le type de stabilisation et l'activer ou pas dans tous les mondes sauf en ia.

Et c'est pour le moment le seul que je souhaites utiliser pour mon voyage car je n'ai pas le temps en quelques jours de savoir faire des photos en mode manuel .
Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 18:51

@Cristof751383 a écrit:
J'ai déjà réinitialisé 2 fois les paramètres usines au cas où si j'avais fait une mauvaise manip' telle que tu l'as décris.

En mode p ou A ou s AF+MF est sur non, quand je passe en oui ça ne change rien .

Peu importe le mode (ia-A-P-S) il arrive que le viseur soit vert mais que tout soit flou ..

Je vais aller à la Fnac voir si quelqu'un pourra m'aider la bas .

Oui, il faut aller à la FNAC, en espérant qu'ils pourront te faire un échange standard.

Je ne pense pas que la stabilisation joue, on n'est pas sur un flou de bougé mais bien sur un flou de mise au point complètement ratée.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 18:58

voila un autre exemple de ce que mon appareil détecte
en passant automatiquement en macro alors que je veux prendre juste la fenêtre



Cette poussière est elle normale ? peut elle gêner l'autofocus ?

j'ai beau essuyer avec un chiffon doux qui serve aux lunettes de soleil , rien ne disparait .
Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:15

!!! Poussières dans l'objectif je pense, mais il peut aussi y en avoir sur le capteur...

Et non, ce n'est pas normal sur un appareil neuf!! Mais ça arrive parfois...

Pour déceler les poussières sur le capteur essaie de te mettre à l'ouverture minimale (F/11, f/16 ou f/22, selon ce que propose l'appareil), pose l'appareil sur la table, met une page blanche devant l'objectif, déclenche puis examine la photo.
Revenir en haut Aller en bas
fanta71100
1 Gb
1 Gb


Masculin Nombre de messages : 101
Age : 46
APN : FZ1000 et Pentax K1
Dépt. ou Pays : 71 chalon sur saone
Date d'inscription : 03/12/2015

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:25

Hello,

Que tes photos soient meilleures en extérieures c'est normal car tu as plus de lumières . Le coup du pare soleil, je n'y croit pas de trop . Faire des photos floues a 1/1600s c'est qu'il y a un problème. Déjà, tu abandonnes le mode ia+ et tu te mets soit en A soit en S.
Quand tu enfonce à moitié le déclencheur, l 'apn DOIT faire sa mise au point. S'il fait tout de suite la photo, c'est qu'il y a un réglage a faire car la photo doit se faire quand la map est correcte(page 148 du FZ1000). Après, tu regardes si la stabilisation est sur ON, ça aide beaucoup.
Quand on voit les photos que tu fais , l'apn déclenche avant que la map soit faite.
Dans tous les cas lis bien le manuel...
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:38

Bonsoir Fanta,

Le focus se fait bien avant que j enclenche , c'est À dire, à mi-chemin le focus s'effectue et ensuite j'enclenche pour prendre la photo.
Peu importe le mode, quand je regarde à travers l'écran de l'appareil photo pour faire une prise ou bien dans le viseur la mise au point ne se fait pas, l'appareil essaye de faire la mise au point ,semble trouver et reviens sur la position trouble ainsi je ne comprends pas pourquoi il ne se rend pas compte qu'à un moment donné l'image était nette.

Parfois ça marche parce que j'ai réussi à faire des photos nettes mais si je dois en prendre 100 pour en avoir 15 de potables c'est pas top d'avoir investit dans un appareil à ce prix, ,surtout que mon iPhone 5c n'en rate aucune (mais à un zoom et une qualité catastrophique)
Revenir en haut Aller en bas
Mika85
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 45
APN : FZ 300
Dépt. ou Pays : 85
Date d'inscription : 19/03/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:39

Il m arrive de pas être satisfait de la netteté de mon fz mais pas à ce point la. De plus , la présence de poussières dans un boitier neuf qui est tropicalisé n est pas normale . A mon mon avis , un retour pour sav s impose .
Par contre , évite le mode IA , surtout en intérieur car il va monter en iso et les photos ne seront pas belles . Il faut limiter les isos à 400 voir 800 mais pas au dessus . Regarde page 155 du manuel pour limiter la montée en iso dans les mode P,A,S,M.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:42

Cani, avec une feuille blanche et une ouverture maximale à F8 la photo ne s'enclenche pas si la feuille est collée à l'objectif mais si je la décale d'un centimètre je vais prendre une photo et je vois la feuille en mode macro avec une mise à jour qui se fait correctement .

Mika, je veux bien ( et je le ferai avec le temps ) apprendre à me servir des autres modes en intérieur ou en extérieur toutefois en mode ia je préférerais avoir des photos pas belles que des photos floues .
Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:45

@Cristof751383 a écrit:
Cani, avec une feuille blanche et une ouverture maximale à F8 la photo ne s'enclenche pas si la feuille est collée à l'objectif mais si je la décale d'un centimètre je vais prendre une photo et je vois la feuille en mode macro avec une mise à jour qui se fait correctement .


Prends la photo puis examine-la sur un écran d'ordinateur, s'il y a des poussières sur le capteur on devrait les voir : ça fait des taches sombres.
Revenir en haut Aller en bas
infrarouge
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 16
Age : 57
APN : Panasonic Lumix FZ 1000
Dépt. ou Pays : Moselle
Date d'inscription : 07/11/2015

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:45

Bonjour,
J'ai le Fz1000, mais ça doit être pareil sur le 300.
Dans le menu avec la clé et le C, tu as" AF/AE, vérifie que le réglage est bien sur AF /LOCK.
Dans cette configuration, même si tu laisse le doigt appuyé sur le déclencheur,l'appareil ne feras la photo que quand c'est net.
Si c'est quand même flou, il ne te reste que le flou de bougé.
Retourne à la Fnac.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:51

Bonsoir infrarouge j'ai essayé ta manipulation, quand j'appuie l'appareil essaye de faire la mise au point, n'y arrive pas et prend quand même la photo 😅
Si vous saviez les péripéties que j'ai eu pour obtenir cet appareil cela fait plus d'un mois que je souhaitais me l'acheter et à chaque fois il y avait un souci(boulot, financiers, disponibilité à la Fnac, attente d'une promotion) m empêchant de le faire et maintenant que j'ai pu l'obtenir il ne marche pas toujours bien, à croire que tout est fait pour qu'il ne soit pas pour moi.

Surtout qu'en tant que néophyte je commençais vraiment à croire que j'étais très mauvais ! pourtant ce n'est pas un réflex c'est un appareil qui devrait se débrouiller tout seul...
Revenir en haut Aller en bas
yjack
32 Gb
32 Gb


Masculin Nombre de messages : 4321
Age : 56
APN : Lumix FZ 200 + FZ 1000
Dépt. ou Pays : 44 - Bretagne SUD
Date d'inscription : 06/07/2013

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 19:59

Salut Christof : peut être que la map macro est activée ?
Revenir en haut Aller en bas
https://www.flickr.com/photos/31692696@N03
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 20:10

@Cani a écrit:
@Cristof751383 a écrit:
Cani, avec une feuille blanche et une ouverture maximale à F8 la photo ne s'enclenche pas si la feuille est collée à l'objectif mais si je la décale d'un centimètre je vais prendre une photo et je vois la feuille en mode macro avec une mise à jour qui se fait correctement .


Prends la photo puis examine-la sur un écran d'ordinateur, s'il y a des poussières sur le capteur on devrait les voir : ça fait des taches sombres.


j'ai refait et je ne vois rien qui cloche, je vois même le grammage de la feuille , c'est à dire qu'elle n'est pas lisse je vois des reliefs.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 20:11

@yjack a écrit:
Salut Christof : peut être que la map macro est activée ?

non pas activé, du moins en ia ça ne pas s'activer manuellement et en autre mode, je l'ai fait pour une photo mais l'ai enlevé ensuite .
Revenir en haut Aller en bas
yjack
32 Gb
32 Gb


Masculin Nombre de messages : 4321
Age : 56
APN : Lumix FZ 200 + FZ 1000
Dépt. ou Pays : 44 - Bretagne SUD
Date d'inscription : 06/07/2013

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 20:13

et en sortant du mode ia le pb est aussi présent ?
Revenir en haut Aller en bas
https://www.flickr.com/photos/31692696@N03
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 20:16

@Cristof751383 a écrit:

j'ai refait et je ne vois rien qui cloche, je vois même le grammage de la feuille , c'est à dire qu'elle n'est pas lisse je vois des reliefs.

Ok, alors dernière manip peut-être : même chose mais en remplaçant la feuille par un mur à quelques mètres de distance, et en essayant de faire la mise au point sur le mur.

Quoi qu'il en soit il faut retourner à la FNAC et insister pour un échange (panne au déballage).
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 20:17

Ah oui oui dans tous les modes avec tous les bidouillages possibles , et retour aux paramètres usines au cas où j'aurai fait n'importe quoi Smile

La sensation que j'ai avec cet appareil photo : il n'est pas du tout capable de faire une mise au point dans 90 % des cas par contre quand il y a arrive une ou deux fois d'affilées la dizaine de photos suivantes a une bonne mise au point, puis si je marche un peu pour que je l'éteins et que je le rallume et que je recommence il repart en cacahouète.
Revenir en haut Aller en bas
Cristof751383
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 23
Age : 35
APN : Fz300
Dépt. ou Pays : 75
Date d'inscription : 15/10/2016

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 20:22



voila le mur blanc .

Demain je vais les voir, j’espère qu'ils seront pas casse pieds car je ne les porte pas dans mon cœur : à chaque fois que j'ai eu besoin de quelques j'ai eu l’impression de déranger ...
Pour l’échange ça risque d’être compliqué il n'en avait plus sur place et l'ont fait venir de fnac.com en 4 jours , mais je vais insister pour en obtenir un avant mon départ .
Revenir en haut Aller en bas
Cani
64 Gb
64 Gb


Féminin Nombre de messages : 6817
Age : 41
APN : E-P5, GH1 & GF1
Dépt. ou Pays : Rive Gauche
Date d'inscription : 06/11/2010

MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Dim 16 Oct 2016 - 20:27

@Cristof751383 a écrit:


voila le mur blanc .

Demain je vais les voir, j’espère qu'ils seront pas casse pieds car je ne les porte pas dans mon cœur :  à chaque fois que j'ai eu besoin de quelques j'ai eu l’impression de déranger ...
Pour l’échange ça risque d’être compliqué il n'en avait plus sur place et l'ont fait venir de fnac.com en 4 jours , mais je vais insister pour en obtenir un avant mon départ .

Je ne vois rien sur le mur...

C'est quelle FNAC (oui, je suis rive gauche à Paris Wink ) ?

Bonne chance en tout cas.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes   Aujourd'hui à 14:54

Revenir en haut Aller en bas
 
Fz 300: panne au deballage ? je n'arrive pas à faire des photos nettes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» j'arrive pas a faire ma mise au point ou je veux
» j'arrive pas a faire mon choix
» [urgent] probléme de nétteté avec mon canon 40D
» Je n'arrive pas à faire un bon café ...
» [RESOLU] Mon téléphone One X craque...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: