Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Comportement bizarre de l'intervallomètre... ou de moi ?!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PdB
Nouveau Membre
Nouveau Membre


Nombre de messages : 2
APN : FZ-1000
Dépt. ou Pays : 75
Date d'inscription : 13/05/2016

MessageSujet: Comportement bizarre de l'intervallomètre... ou de moi ?!   Ven 13 Mai 2016 - 17:28

Bonjour,

C'est après plusieurs essais et des recherches sur Internet que je me résous à vous soumettre mon (petit) problème : ayant un bureau donnant sur les pistes d'un aéroport, j'ai souhaité essayer de faire un timelapse. Les gros objets mobiles que sont les avions se prêtent bien à ce genre de montage.

Je n'ai aucun problème à paramétrer l'intervallomètre et à le faire démarrer immédiatement (option "Maintenant").

En revanche, lorsque je choisis "Réglage du délai de démarrage", en le réglant par exemple sur 1 minute (affichage "0:01"), et qu'ensuite je presse le déclencheur à fond, l'appareil s'éteint, ce que j'interprète comme une mise en veille (comme prévue dans le manuel).

Le problème c'est que rien ne se produit au bout d'une minute, ni d'ailleurs après. Et si je réveille alors l'appareil en pressant le déclencheur puis le bouton "Menu set" et "Intervalle/Animation", il me demande si je veux continuer, ou mettre en pause ou sortir de l'intervallomètre, preuve que celui-ci est bien programmé.

Bref j'y perds mon latin... est-ce une bizarrerie de l'appareil (pour ne pas dire un bug) ou est-ce moi qui me fourvoie quelque part ?

Merci de bien vouloir partager votre éventuelle expérience de cette fonction du FZ-1000, que par ailleurs j'adore.
Revenir en haut Aller en bas
https://www.flickr.com/photos/pdbrebs/
PdB
Nouveau Membre
Nouveau Membre


Nombre de messages : 2
APN : FZ-1000
Dépt. ou Pays : 75
Date d'inscription : 13/05/2016

MessageSujet: Re: Comportement bizarre de l'intervallomètre... ou de moi ?!   Sam 14 Mai 2016 - 14:32

J'ai trouvé... le menu indique "Réglage du délai de démarrage", alors qu'il s'agit en fait de régler l'heure de démarrage.

Merci à moi-même lol!
Revenir en haut Aller en bas
https://www.flickr.com/photos/pdbrebs/
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 720
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: Comportement bizarre de l'intervallomètre... ou de moi ?!   Sam 14 Mai 2016 - 15:53

C'est pas mal d'indiquer en début de sujet le type d'appareil par exemple [FZ1000] -
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Comportement bizarre de l'intervallomètre... ou de moi ?!   Aujourd'hui à 11:35

Revenir en haut Aller en bas
 
Comportement bizarre de l'intervallomètre... ou de moi ?!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU]Comportement bizarre du café:Augmentation de volume?
» comportement plus que bizarre
» Quel comportement faut t'il avoir face a un homme infidèle ?
» un tracteur bizarre
» Forme (bizarre)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: