Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème de réglages du FZ1000 pour la vidéo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jmonline
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 43
Age : 62
APN : GX8 et FZ2000
Dépt. ou Pays : Suisse
Date d'inscription : 12/04/2013

MessageSujet: Problème de réglages du FZ1000 pour la vidéo   Mer 4 Mai 2016 - 14:59

Bonjour,
J'ai un souci de réglage pour la prise de vidéos.
J'ai l'habitude de travailler en mode A et de filmer en 50P.
Mais par grand soleil, j'obtiens à chaque fois une violente surexposition.
Si je mets l'appareil en mode Ai je n'ai plus de problème de surexposition.
Il y a donc possibilité de régler l'appareil pour que la vidéo soit bien exposée...
Quelqu'un sait-il comment faire en dehors du mode Ai ?

En mode A (priorité diaphragme)


En mode Ai :
Revenir en haut Aller en bas
http://jmdott.ch
jmonline
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 43
Age : 62
APN : GX8 et FZ2000
Dépt. ou Pays : Suisse
Date d'inscription : 12/04/2013

MessageSujet: Re: Problème de réglages du FZ1000 pour la vidéo   Mer 4 Mai 2016 - 15:59

Bon, je réponds moi-même à ma question, j'ai identifié la source du problème :

Dans le menu vidéo, page 4/5, il y a un item : Reduc. scint.
J'avais réglé sur 1/50. En mettant sur off, mon problème s'est trouvé résolu !

Donc... pale
Revenir en haut Aller en bas
http://jmdott.ch
 
Problème de réglages du FZ1000 pour la vidéo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de réglages du FZ1000 pour la vidéo
» Réglages du GH2 pour la vidéo
» Premiers réglages de base pour FZ38 ?
» Réglages vidéo pour GH4
» Réglages de bases pour débutant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: