Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Mon FZ200 ne marche pas par temps froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Mon FZ200 ne marche pas par temps froid   Ven 22 Jan 2016 - 20:50

Bonsoir
Ces derniers jours, j'ai tenté d'aller faire des photos d'oiseaux sur une zone d'étangs.
Ben, pas possible.
Mon FZ200 ne veut pas déclencher.
A-2°, rien, aucun déclenchement. La caméra, elle, fonctionnait.
A 4°, pratiquement même problème. Cela a déclenché de temps en temps mais prises de vues difficiles pour ne pas dire impossible.
De plus, quand je veux régler la netteté de l'œilleton de visée, je vois des cercles concentriques qui ne laissent pas passer l'image. Quand cela se réchauffe, tout redevient normal.
Avez-vous une idée du problème s'il vous plait ?
Merci par avance.
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3935
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Ven 22 Jan 2016 - 21:55

Bonsoir YVES .
À ma connaissance, tu es le premier à signaler ce problème .
L'avais-tu en bandoulière, ou autour du cou, par dessus la veste ? Qu'indiquait la jauge batterie ?
ZEPHYRAGE a fait des photos en montagne, mais je n'étais pas là pour savoir s'il sortait son APN au dernier moment,
ce qui serait peut-être la solution .
Lui et d'autres l'ont sorti à l'avance pour faire de l'astro, mais on devait être en T° positive .
Comme le fabricant donne les limites 0-40° C, pas de recours possible ...  
À propos, pense à mettre ton profil à jour ...
Revenir en haut Aller en bas
http://vevebm.free.fr
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Ven 22 Jan 2016 - 23:48

@BJ 46 a écrit:
Bonsoir YVES .
À ma connaissance, tu es le premier à signaler ce problème .
L'avais-tu en bandoulière, ou autour du cou, par dessus la veste ? Qu'indiquait la jauge batterie ?
ZEPHYRAGE a fait des photos en montagne, mais je n'étais pas là pour savoir s'il sortait son APN au dernier moment,
ce qui serait peut-être la solution .
Lui et d'autres l'ont sorti à l'avance pour faire de l'astro, mais on devait être en T° positive .
Comme le fabricant donne les limites 0-40° C, pas de recours possible ...  
À propos, pense à mettre ton profil à jour ...

Voilà, profil à jour

- Oui, j'avais l'appareil en bandoulière, au dessus de la veste au départ. Comme il y avait ces soucis de déclenchement, je l'ai mis au "chaud" sous la veste de ski. Mais cela ne suffisait pas.
- La jauge batterie était pleine au départ de la maison.
Je viens de faire l'acquisition d'une autre batterie, 7.4V 1200 Ah alors que sur l'originale il est noté 7.2V 1200 Ah.
Mais je ne l'ai pas encore testée car je l'ai reçue juste avant le départ de ma dernière sortie et il fallait la charger.
- Cela fait plus de 2 ans que j'ai cet APN et il est de TOUTES les sorties, soit pratiquement tous les jours. Je n'avais jamais eu ce problème, même l'hiver.
- 0-40°, je suppose que le constructeur ne donne pas cela au hasard Crying or Very sad

Merci pour l'intérêt que tu portes à ce problème.
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
jpc56
Très Actif
Très Actif


Masculin Nombre de messages : 14375
Age : 64
APN : FZ18 FZ38, Nikon D90 Sigma 18 50 55 200, Trépieds Velbon CX-460
Dépt. ou Pays : 56 - BZH
Date d'inscription : 10/08/2008

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Sam 23 Jan 2016 - 9:12

Une question peut-être "bête" cela ne viendrait-il pas des réglages, nous n'avons pas des condition si extrême, pour empêcher la prise de photo !!!
Revenir en haut Aller en bas
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Sam 23 Jan 2016 - 9:46

@jpc56 a écrit:
Une question peut-être "bête" cela ne viendrait-il pas des réglages, nous n'avons pas des condition si extrême, pour empêcher la prise de photo !!!

Qu'entends-tu par réglage, Un bouton mal positionné ?
Non, j'ai écarté cela car à des températures justes positives, il déclenchait de temps en temps. De plus, à chaque fois que le déclenchement ne se faisait pas, j'avais le problème de visée par l'œilleton.

Pour ce dernier cas, j'ai du mal à comprendre la corrélation entre l'impossibilité déclenchement et le phénomène qui se produit dans celui-ci scratch

Les hivers précédents je sortais aussi l'APN. Moins souvent, ok, mais il était quand même bien sollicité et je n'avais pas ces difficultés.
Bon WE
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
jpc56
Très Actif
Très Actif


Masculin Nombre de messages : 14375
Age : 64
APN : FZ18 FZ38, Nikon D90 Sigma 18 50 55 200, Trépieds Velbon CX-460
Dépt. ou Pays : 56 - BZH
Date d'inscription : 10/08/2008

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Sam 23 Jan 2016 - 10:55

Alors peut-être un problème "mécanique" avec le bouton déclencheur, maintenant si ton APN est encore sous garantie retour SAV !
Revenir en haut Aller en bas
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Sam 23 Jan 2016 - 11:31

@jpc56 a écrit:
Alors peut-être un problème "mécanique" avec le bouton déclencheur, maintenant si ton APN est encore sous garantie retour SAV !

Non non, il n'est plus sous garantie Very Happy
Purement mécanique, je ne le crois pas. Le problème existerait alors de façon constante.
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3935
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Sam 23 Jan 2016 - 13:40

Il est vrai que certains n'ont pas signalé de temps particulièrement froid,
mais se sont tirés d'affaire d'une goutte de WD 40, 3 en 1, lubrifiant hydrofuge, entre le déclencheur
et la bague de zoom .
C'était alors avec des APN plus anciens ...
Si ton 200 est toujours NU, par monts et par vaux, ça peut être un facteur aggravant .
Le mien voyage toujours dans son sac, Tn'B Xpert Shot, n'en sort qu'au moment de prise de vue .
Revenir en haut Aller en bas
http://vevebm.free.fr
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Sam 23 Jan 2016 - 15:19

Quand je suis en randonnée, je ne le sors que si nécessaire. Mais en inventaire insectes cela est guère possible, je mitraille en permanence. Il est sur utilisé si j'en crois la notice que j'ai ressortie. La pile est peut-être devenue trop faible !
Je vais voir avec la nouvelle lorsque le froid reviendra.
A suivre
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 716
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Sam 23 Jan 2016 - 18:29

Je pense que c'est une histoire de froid tout simplement, donc essayer en gardant une batterie chargée dans la poche. Si tu n'avais qu'une batterie celle-ci a due être beaucoup sollicitée, le froid n'est pas ce qu'il y a de mieux pour une batterie. Bien connu pour les voitures en hivers.
Revenir en haut Aller en bas
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Dim 24 Jan 2016 - 10:27

@Gercofis a écrit:
Je pense que c'est une histoire de froid tout simplement, donc essayer en gardant une batterie chargée dans la poche. Si tu n'avais qu'une batterie celle-ci a due être beaucoup sollicitée, le froid n'est pas ce qu'il y a de mieux pour une batterie. Bien connu pour les voitures en hivers.

Oui, je pense que la batterie y est pour quelque chose, même si prendre en vidéo était possible. Je verrais lors de la prochaine période de glaciation Very Happy Very Happy . Je posterai pour le dire.
Merci à vous tous et bon dimanche
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
micflo
16 Gb
16 Gb


Masculin Nombre de messages : 2817
Age : 53
APN : Canon 50D
Dépt. ou Pays : 57
Date d'inscription : 05/01/2008

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Dim 24 Jan 2016 - 11:04

Bonjour
C'est un classique
Les batteries n'aiment pas le froid et plus elles vieillissent pire c'est.
j'ai et le meme problème sur mon canon
Revenir en haut Aller en bas
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Dim 24 Jan 2016 - 20:59

@micflo a écrit:
Bonjour
C'est un classique
Les batteries n'aiment pas le froid et plus elles vieillissent pire c'est.
j'ai et le meme problème sur mon canon

Merci micflo pour le partage de ton expérience. Cela me rassure un peu.
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
LumixQuébec
Nouveau Membre
Nouveau Membre


Nombre de messages : 51
APN : FZ200 et FZ1000
Dépt. ou Pays : Canada
Date d'inscription : 02/01/2016

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Dim 24 Jan 2016 - 22:26

Salut à toi.

J'ai eu déjà un message en MP a ce propos(froid versus apn) mais cette personne allait en milieux très froids bientôt
et ma réponse était que je n'ai jamais eu de problèmes ni avec le FZ200 ni avec d'autres.(et pourtant ici y fait froid pas a peu près....) santa

Par contre je ne fais pas de photos pendant longtemps a des -30 et plus car je ne peux pas retourner mon doigt
a la Sav (comme vous diriez (Sav)). Very Happy

Et comme j'ai dit a la personne(en Mp) moi la seule chose que je fais a mon retour a la maison j'enlève le bouchon de l'objectif et laisse l'apn reprendre la température de la pièce pour aider buée de l'objo pour ne pas avoir de moisissures et l'apn pour pas que ça soit trop rough pour le reste avant de le remettre dans son sac.

Je pense vraiment que ton apn a un problème mais tu le sais.

Pour moi mon FZ200 je l'aime encore par contre je suis un peu infidèle chose que je ne ferais jamais avec une femme.

il ya des gens super connaissant sur ce site et ton problème me semble pas sur ce site pour l'instant.

Je te souhaite grandement qu'un ou des personnes sur ce site puissent t'aider.


Je n'ai pas la science infuse en photos loin de la mais pour le froid pense pas que quelqu'un sur ce site a vécu ça aussi longtemps que moi après autant d'années.dodo
Revenir en haut Aller en bas
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2985
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Dim 24 Jan 2016 - 22:40

Il m'arrive aussi de temps en temps que mon FZ200 ne veuille pas declencher ni faire de mise au point. Et cela depuis que je l'ai (8 mois je crois) mais rien a voir avec la température.
Revenir en haut Aller en bas
LumixQuébec
Nouveau Membre
Nouveau Membre


Nombre de messages : 51
APN : FZ200 et FZ1000
Dépt. ou Pays : Canada
Date d'inscription : 02/01/2016

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Dim 24 Jan 2016 - 23:17

Bon si c'est pas la température ont commence quelle que part.

CarpoDingo c'était tu en basse lumière ?

Essayais tu de faire ta mise au point et elle patinais ?

Ou pas du tout.

Pour micflo je n'ai jamais eu ce problème avec mon réflex Canon d'entré de gamme.

Je comprend pas la batterie n'est surement pas en cause

Pour test il pourrait faire avec une batterie neuve mais je suis certain que ça ne donneras rien

à part de lui couter des sous(voulais dire Euros).

Yves ta vidéo était possible donc pas un problème de batterie.


Il manque d'autres commentaires de Christac et de Emodius pour t'aider ce sont avec d'autres

les meilleurs pour t'aider mais pour le froids c'est moi sans aucun doutes.


froid
Revenir en haut Aller en bas
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Lun 25 Jan 2016 - 0:13

Pour ce qui est de la batterie, j'en ai une neuve. Comme je l'ai dit, je l'ai reçue juste avant de partir pour ma chasse à la photo. Comme elle n'a pas eu le temps de charger, je ne lavais pas prise.
Bon, on verra en cas de nouveaux froid.
Oui, ma vidéo fonctionnait.
Oui, moi aussi, en y repensant, il m'est arrivé que la MAP ne voulait pas se faire. Je ne sais plus si c'était l'hiver ou l'été. Mais je ne me souviens pas de soucis d'enclenchement. scratch
C'est à creuser...., c'est désagréable. J'ai manqué un pic "épeiche" ou "Mar" et c'était le premier que je rencontrais.
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3935
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Lun 25 Jan 2016 - 9:23

LUMIX QUEBEC, je partage un peu ton avis .
À propos de la batterie, même fatiguée, si elle affiche 3 barres dans la jauge, elle est en mesure de servir,
mais ça risque de durer moins longtemps .
Dans le rayon la section batterie, quelqu'un, qui semblait en connaître un bout, affirmait que le lithium,
contrairement aux autres techno, se comporterait mieux au froid qu'au chaud , souvenez vous que la puce de contrôle de l'énergie est apparue après que les iPhones ou autres aient pété à l'oreille de leurs utilisateurs ! ( ce qui m'incite à lui accorder foi ) .

YVES, ton appareil étant hors garantie, tu pourrais contacter DOCTEUR PORTABLE, au rayon garantie SAV, il est en train de se forger une bonne réputation dans nos rangs ... Un problème de bouton en lien, avec réponse de D P :
http://www.forumlumix.com/t119901-lumix-dmc-lz5-en-panne
Ceci dit, si tu as l'impression que ton déclencheur "accroche" à T°C normale, n'a pas une course parfaitement fluide, la solution d'une gouttelette d'huile s'est déjà avérée salvatrice maintes fois .   à tous !

Autre chose, si tu es en recherche MaP, le déclenchement n'a pas lieu tant que l'APN déclare que la condition n'est pas satisfaite ...
Revenir en haut Aller en bas
http://vevebm.free.fr
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Lun 25 Jan 2016 - 12:14

@BJ 46 a écrit:
LUMIX QUEBEC, je partage un peu ton avis .
À propos de la batterie, même fatiguée, si elle affiche 3 barres dans la jauge, elle est en mesure de servir,
mais ça risque de durer moins longtemps .
Dans le rayon la section batterie, quelqu'un, qui semblait en connaître un bout, affirmait que le lithium,
contrairement aux autres techno, se comporterait mieux au froid qu'au chaud , souvenez vous que la puce de contrôle de l'énergie est apparue après que les iPhones ou autres aient pété à l'oreille de leurs utilisateurs ! ( ce qui m'incite à lui accorder foi ) .

Oui, bien possible. Je dois dire que, jusqu'à présent, je n'ai jamais fait attention au fonctionnement de mes batteries. Au niveau puissance délivrée, comme je le disais, pas de problème avec la fonction vidéo.

@BJ 46 a écrit:
Ceci dit, si tu as l'impression que ton déclencheur "accroche" à T°C normale, n'a pas une course parfaitement fluide, la solution d'une gouttelette d'huile s'est déjà avérée salvatrice maintes fois .   à tous !

Non, je ne sens aucunement une résistance, que cela soit à chaud ou à froid. Mais au cas où... il faut désosser pour mettre la goutte d'huile ou cela se fait directement par le dessus au niveau du déclencheur ?


@BJ 46 a écrit:
Autre chose, si tu es en recherche MaP, le déclenchement n'a pas lieu tant que l'APN déclare que la condition n'est pas satisfaite ...

Oui, là, je prends conscience que la MaP ne se faisait peut-être pas à cause du froid. Je ne savais pas que le déclenchement ne se fait pas si la MaP n'est pas satisfaisante. Ce qui expliquerait ce que je  voyais dans l'œilleton. Mais alors pourquoi ? Un problème d'humidité dans le boitier ... ?

@BJ 46 a écrit:
YVES, ton appareil étant hors garantie, tu pourrais contacter DOCTEUR PORTABLE, au rayon garantie SAV, il est en train de se forger une bonne réputation dans nos rangs ... Un problème de bouton en lien, avec réponse de D P :
http://www.forumlumix.com/t119901-lumix-dmc-lz5-en-panne

Quand tu dis que DOCTEUR PORTABLE est au SAV, il s'agit bien de celui de panaosonic ?[/quote]

Merci beaucoup BJ46. tes observations intéressantes font également avancer le sujet... et mes connaissances    

A suivre...
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3935
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Lun 25 Jan 2016 - 18:59

@YVES a écrit:
cela se fait directement par le dessus au niveau du déclencheur ?

Oui, c'est la solution de mr & MME tout-le monde, sans aucun démontage, veiller à ne pas asperger les parties optiques avec une bombe trop puissante, préférer la capillarité avec un essuie tout, une mini burette, ou seringue .

Les problèmes de MaP surviennent surtout en faible lumière, c'est pourquoi Mr Pana et ses collègues ont mis une led d'assistance à la MaP ! Mais cette dernière fait plus peur aux oiseaux que le flash, ( authentique ! ) alors je l'ai mise Off .
Le déclencheur est assujetti à la MaP quand tu as choisi "Recherche MaP" uniquement . Dans les autres choix, le flou, c'est quand tu veux ( et même quand tu veux pas !!! ) .
De l'humidité dans le boîtier, ce n'est pas impossible, ça ne m'est jamais arrivé, mais ça peut si tu ne lui laisses pas reprendre la T° ambiante quand tu rentres du froid, il est connu que l'humidité condense sur les parties les plus froides, on l'oublie donc une 1/2 h à une h de retour au bercail pour lui permettre de s'évaporer ...
Généralement, ça suffit . perso, il est dans son sac quand je rentre et il y reste ... Pas de PB !

Le SAV Pana, c'est Chiken, non Kitchen, non NIKEN à Paris ou à LYON .
Je te parlais de la rubrique : "la garantie et le SAV" du forum : http://www.forumlumix.com/f21-la-garantie-et-le-sav
DOCTEUR PORTABLE propose ses services sur Ebay et sur le forum . Plusieurs membres lui ont fait appel avec des retours élogieux en matière de délais, de tarifs, et de compétences, puisqu'ils ont récupéré leur matos rapidement, réparé pour un montant plus faible de Niken ; je vais lui demander une commission, si ça continue .

HERVÉ, vevebm.free.fr a rassemblé de nombreuses info et conseils sur la photo et le FZ 200, je t'invite à y aller voir .
3 sujets sur les oiseaux dont celui-ci :
http://www.forumlumix.com/t95893-y-a-quinqu-un-avec-ajouts-fz-200-et-plus
Les conseils à propos de la proxi-macro sont aussi chez HERVÉ :
http://www.forumlumix.com/t94969-la-proxi-macro-a-cru-avec-un-fz-200
Bonsoir . Very Happy
Revenir en haut Aller en bas
http://vevebm.free.fr
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2985
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Lun 25 Jan 2016 - 22:53

@LumixQuébec a écrit:
Bon si c'est pas la température ont commence quelle que part.

CarpoDingo c'était tu en basse lumière ?

Essayais tu de faire ta mise au point et elle patinais ?

Ou pas du tout.

Pour micflo je n'ai jamais eu ce problème avec mon réflex Canon d'entré de gamme.

Je comprend pas la batterie n'est surement pas en cause

Pour test il pourrait faire avec une batterie neuve mais je suis certain que ça ne donneras rien

à part de lui couter des sous(voulais dire Euros).

Yves ta vidéo était possible donc pas un problème de batterie.


Il manque d'autres commentaires de Christac et de Emodius pour t'aider ce sont avec d'autres

les meilleurs pour t'aider mais pour le froids c'est moi sans aucun doutes.


froid

basse ou haute lumière, il le fait défois sans savoir, j'attend quelque seconde et ca remarche.
Revenir en haut Aller en bas
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Mar 26 Jan 2016 - 0:09

@CarpoDingo a écrit:
@LumixQuébec a écrit:
Bon si c'est pas la température ont commence quelle que part.

CarpoDingo c'était tu en basse lumière ?

Essayais tu de faire ta mise au point et elle patinais ?

Ou pas du tout.

Pour micflo je n'ai jamais eu ce problème avec mon réflex Canon d'entré de gamme.

Je comprend pas la batterie n'est surement pas en cause

Pour test il pourrait faire avec une batterie neuve mais je suis certain que ça ne donneras rien

à part de lui couter des sous(voulais dire Euros).

Yves ta vidéo était possible donc pas un problème de batterie.


Il manque d'autres commentaires de Christac et de Emodius pour t'aider ce sont avec d'autres

les meilleurs pour t'aider mais pour le froids c'est moi sans aucun doutes.


froid

basse ou haute lumière, il le fait défois sans savoir, j'attend quelque seconde et ca remarche.

Mon premier geste, si cela se reproduit, cela sera d'enlever la MaP automatique Cela devrait cerner le problème.

Merci
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Mer 27 Jan 2016 - 10:40

@LumixQuébec a écrit:
Salut à toi.

J'ai eu déjà un message en MP a ce propos(froid versus apn) mais cette personne allait en milieux très froids bientôt
et ma réponse était que je n'ai jamais eu de problèmes ni avec le FZ200 ni avec d'autres.(et pourtant ici y fait froid pas a peu près....) santa

Par contre je ne fais pas de photos pendant longtemps a des -30 et plus car je ne peux pas retourner mon doigt
a la Sav (comme vous diriez (Sav)). Very Happy

Et comme j'ai dit a la personne(en Mp) moi la seule chose que je fais a mon retour a la maison j'enlève le bouchon de l'objectif et laisse l'apn reprendre la température de la pièce pour aider buée de l'objo pour ne pas avoir de moisissures et l'apn pour pas que ça soit trop rough pour le reste avant de le remettre dans son sac.

Je pense vraiment que ton apn a un problème mais tu le sais.

Pour moi mon FZ200 je l'aime encore par contre je suis un peu infidèle chose que je ne ferais jamais avec une femme.

il ya des gens super connaissant sur ce site et ton problème me semble pas sur ce site pour l'instant.

Je te souhaite grandement qu'un ou des personnes sur ce site puissent t'aider.


Je n'ai pas la science infuse en photos loin de la mais pour le froid pense pas que quelqu'un sur ce site a vécu ça aussi longtemps que moi après autant d'années.dodo

Bonjour LumixQuébec

Je n'avais pas répondu personnellement à ton intervention. Mes excuses Smile
Oui, le froid a au moins un pouvoir aggravant sur le problème que je ne cerne toujours pas.

Hier j'ai fait une sortie de 2h00 et à au moins 8°. Ce que j'ai constaté c'est que même si la MaP se faisait (cadre MaP en vert) Il s'avérait que le déclenchement était quelques fois difficile, parfois instantané. Pas d'accroche au déclencheur, pas de pression supplémentaire sur celui-ci. Mais voilà, le déclencheur enfoncé à fond ne réagissait parfois qu'après plusieurs secondes.

Merci à toi
et bonne journée à tous
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 716
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Mer 27 Jan 2016 - 18:25

@yves62750 a écrit:


Hier j'ai fait une sortie de 2h00 et à au moins 8°. Ce que j'ai constaté c'est que même si la MaP se faisait (cadre MaP en vert) Il s'avérait que le déclenchement était quelques fois difficile, parfois instantané. Pas d'accroche au déclencheur, pas de pression supplémentaire sur celui-ci. Mais voilà, le déclencheur enfoncé à fond ne réagissait parfois qu'après plusieurs secondes.

Essaies un peu plus de précision:

c'était à 8° ou a -8° ?

La batterie était neuve ?
Revenir en haut Aller en bas
yves62750
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 14
Age : 66
APN : Panasnic Lumix DMC-FZ18 et DMC-FZ200
Dépt. ou Pays : 62
Date d'inscription : 19/07/2013

MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Jeu 28 Jan 2016 - 10:56

@Gercofis a écrit:
@yves62750 a écrit:


Hier j'ai fait une sortie de 2h00 et à au moins 8°. Ce que j'ai constaté c'est que même si la MaP se faisait (cadre MaP en vert) Il s'avérait que le déclenchement était quelques fois difficile, parfois instantané. Pas d'accroche au déclencheur, pas de pression supplémentaire sur celui-ci. Mais voilà, le déclencheur enfoncé à fond ne réagissait parfois qu'après plusieurs secondes.

Essaies un peu plus de précision:

c'était à 8° ou a -8° ?

La batterie était neuve ?

lol! "à au moins 8°". Donc 8° minimum, voire plus, sinon j'aurais écrit 2h00 à -8°
Revenir en haut Aller en bas
http://www.lespassionsdyves.fr/#home
Contenu sponsorisé




MessageSujet: Re: Mon FZ200 ne marche pas par temps froid   Aujourd'hui à 3:04

Revenir en haut Aller en bas
 
Mon FZ200 ne marche pas par temps froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon FZ200 ne marche pas par temps froid
» demarrage D22 par temps froid
» Démarrage des ff30 par temps froid
» Bonjour a tous
» Les poupées se promènent aussi par temps froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: