Le forum de la passion photographique
 
PortailAccueilS'enregistrerConnexion

Partagez
 

 Problème avec GM1 neuf

Aller en bas 
AuteurMessage
clem_papou
Membre Validé
Membre Validé


Nombre de messages : 2
APN : GM1
Dépt. ou Pays : 974
Date d'inscription : 20/07/2015

Problème avec GM1 neuf Empty
MessageSujet: Problème avec GM1 neuf   Problème avec GM1 neuf Icon_minitime20.07.15 17:36

Bonjour à tous,

Je sollicite votre expertise concernant un problème technique que je rencontre sur mon GM1 depuis son achat.
En effet, pour la majorité des prises de vue que je prends, le message suivant s'affiche: "Eteignez puis rallumez l'appareil".
En passant au mode lecture, je m'aperçois que la photo est quand même prise mais qu'elle est complétement saturée dans les blancs.

Je rencontre ce problème quel que soit le mode utilisé.

Par ailleurs, il arrive que le problème ne se manifeste pas (très rarement ceci dit!).

Initialement j'ai cru que c'était lié au format de ma carte SD....il s'agissait d'un SD-HC.
J'ai donc acheté une SD-XC...mais le problème continue.

Quelqu'un peut-il me dire s'il s'agit d'un problème de réglage ou si c'est un problème technique (dans quel cas je ferai fonctionner la garantie).

Je vous remercie d'avance pour votre aide.
Revenir en haut Aller en bas
nicopoup
Membre Validé
Membre Validé


Nombre de messages : 11
APN : omd em5
Dépt. ou Pays : 43
Date d'inscription : 11/07/2015

Problème avec GM1 neuf Empty
MessageSujet: Re: Problème avec GM1 neuf   Problème avec GM1 neuf Icon_minitime25.07.15 21:50

Le message Éteignez puis rallumez est anormal : PB de batterie ? Objectif mal serré ?

Pour la surexposition occasionnelle, cela peut être dû à un réglage de la mesure de lumière sur une mesure spot. essaie en mesure pondérée ou matricielle.
Revenir en haut Aller en bas
clem_papou
Membre Validé
Membre Validé


Nombre de messages : 2
APN : GM1
Dépt. ou Pays : 974
Date d'inscription : 20/07/2015

Problème avec GM1 neuf Empty
MessageSujet: Re: Problème avec GM1 neuf   Problème avec GM1 neuf Icon_minitime02.08.15 12:42

J'ai essayé à plusieurs reprises en veillant à ce que la batterie soit bien placée et l'objectif bien serré...mais le problème persiste!
Quant au problème de surexposition, il n'a lieu que quand il m'est demandé d'éteindre puis rallumer l'appareil!

Le problème peut se répéter plusieurs fois d'affilé, puis tout d'un coup tout fonctionne correctement! C'est a n'y rien comprendre...
Revenir en haut Aller en bas
Contenu sponsorisé




Problème avec GM1 neuf Empty
MessageSujet: Re: Problème avec GM1 neuf   Problème avec GM1 neuf Icon_minitime

Revenir en haut Aller en bas
 
Problème avec GM1 neuf
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Télécharger Le Pacte (Seeking Justice) 2012 [DVDRIP MD][FR] (Avec Nicolas Cage)
» De retour a la maison avec toi (PV Riku) (Hentaï ) (terminer)
» [FREE] Destination finale 4 [DVDRiP]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier m4/3 à objectifs interchangeables-
Sauter vers: