Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème mise au point et déclenchement ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2991
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Problème mise au point et déclenchement ?    Dim 21 Juin 2015 - 23:50

Bonjour a nouveau...
j'ai remarqué que par moment (meme en automatique) l'appareil refusé de faire la mise au point et en appuyant a fond ne prend pas de photo. ?
J'ai aussi le carré jaune du focus qui va apparaitre par moment sans que je lui demande. ?
Ca me le faisait pas au début.
Je ne comprend pas j'ai rien touché.
Le seul probleme que j'ai fait c'est que j'avais pas preter attention que j'étais en zoom et j'ai voulu toucher au fitre et j'ai redescendu l'objectif manuellement en forcant dessus( mais pas du tout comme un ane) J'ai l'impresion que ces problème sont apparu depuis cette mauvaise manip ?
Pensez vous que ce soit celà ou avez vous une idée ? merci.
Revenir en haut Aller en bas
tony59
1 Gb
1 Gb


Masculin Nombre de messages : 102
Age : 43
APN : FZ-1000
Dépt. ou Pays : 59
Date d'inscription : 29/12/2014

MessageSujet: Re: Problème mise au point et déclenchement ?    Lun 22 Juin 2015 - 10:24

Bonjour,

Essaye de tout réinitialiser et refait des essais.
Revenir en haut Aller en bas
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2991
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Re: Problème mise au point et déclenchement ?    Lun 22 Juin 2015 - 23:27

@tony59 a écrit:
Bonjour,

Essaye de tout réinitialiser et refait des essais.  
Bon pour ce qui est des photos il m'a fait pire, j'avais l'impression que le bouton ne répondait pas en fait, ni mise au point, ni photo et mpossible d'utiliser le zoom ????

Bon j'ai reinitialisé, toujours le meme probleme en mode automatique. on dirait qu'il recherche en permanence le mpa focus. Genre je prend des photos, je vais me tourner sur un visage et là un carré jaune. Le carré jaune n'est pas en entier ce sont juste les bord. Et il garde fixé ce qu'il la trouver ????

Pour le probleme de bouton je referais des tests mais a mon avis ca n'a rien a voir avec des réglages et la reinitialisation.

Ca commence a me gonfler Mad
Revenir en haut Aller en bas
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2991
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 10:55

bonjour tout le monde.
Un retour aprés quelques clichés...
Pour ce qui est du bouton de l'appareil pour la MP et le declenchement des photos, il me la refait, pas tout le temps mais de temps en temps. Alors je me demandais si ce n'est pas l'objectif qui calcul... j'utilise une petite carte sd, pas trés rapide du tout, je me demande si cela ne vient pas de ca mais je n'en verrais pas le rapport.
Personne n'a remarqué ce genre de probleme ?

Pour ceux qui est du carré jaune, en faite j'ai le symbole, le carré avec la tete dedans, je me demande si ce n'est pas la detection visage auto, sauf que je l'ai en utilisant l'appareil en mode IA et que il n'y a rien a faire pour le desactiver.

De l'aide s'il vous plait ! Je sais que je ne m'exprime pas trés bien pour exposer mon probleme, mais j'ai vraiment besoin d'une ame charitable.

J'espère que je n'aurais pas a l'amener en garantie.

merci.
Revenir en haut Aller en bas
jb89100
64 Gb
64 Gb


Masculin Nombre de messages : 12657
Age : 66
APN : Lumix GH4, Sony RX100 Mk3, OMD EM5II, Fuji W3
Dépt. ou Pays : 89
Date d'inscription : 19/12/2010

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 13:20

C'est un parametre à regler (empeche de prendre une photo floue), pour la parametre faut relire la notice concernant la map, je ne m'en rappelle plus.
Revenir en haut Aller en bas
DBLG
32 Gb
32 Gb


Masculin Nombre de messages : 3432
Age : 69
APN : Pana FX3, FZ200. Oly E-M10 II + 14-150 II
Dépt. ou Pays : 01
Date d'inscription : 17/11/2014

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 13:30

@CarpoDingo a écrit:

J'espère que je n'aurais pas a l'amener en garantie.

Mais non.
La notice n'est pas très conviviale, il est toutefois nécessaire de la consulter régulièrement, tant les possibilités disponibles sont nombreuses.

Daddy
Revenir en haut Aller en bas
jb89100
64 Gb
64 Gb


Masculin Nombre de messages : 12657
Age : 66
APN : Lumix GH4, Sony RX100 Mk3, OMD EM5II, Fuji W3
Dépt. ou Pays : 89
Date d'inscription : 19/12/2010

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 17:14

Sur le GH3:
ouvrir le fichier pdf du manuel
rechercher "flou"
ctrl+F "flou"
suivant
et resultat
Revenir en haut Aller en bas
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3939
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 18:53

En i A, il recherche le mode scène le plus approprié, qui peut être "reconnaissance visage" >> carré autour visage ; >>jaune parce que pas au point, sinon, il passe en vert .
Passe en mode P pour voir ?
Si tu as forcé sur l'objo ... Pas bon !
Revenir en haut Aller en bas
http://vevebm.free.fr
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2991
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 22:33

bonsoir tout le monde.
Bon je n'arrive toujours pas a enlever cette detection de visage en mode auto.
Bj en mode p il n'apparait pas ni en en M et effectivement il passe en vert a la MP.
Les réglages sont limité en mode ia, je ne vois vraiment pas comment faire.

Jb je ne comprend pas ce que tu essai de m'expliquer, tu parles du fait que par moment je ne peux pas faire la photo, ni la mise au point ni utiliser le zoom ?
A mon avis ce n'est pas une histoire de bouger ou de floue, ca le fait vraiment n'importe quand...

Les possesseur du fz200 qu'avez vous a l'ecran e, mode ia ? Avez vous le symbole avec n carré qui detecte un visage en haut a droite ?

CA commence a me courir sur le haricot.
Revenir en haut Aller en bas
DBLG
32 Gb
32 Gb


Masculin Nombre de messages : 3432
Age : 69
APN : Pana FX3, FZ200. Oly E-M10 II + 14-150 II
Dépt. ou Pays : 01
Date d'inscription : 17/11/2014

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 23:04

Abandonne le mode iA !
Passe en mode P (programme), ou A (priorité ouverture), ou S (Priorité vitesse).

Daddy
Revenir en haut Aller en bas
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2991
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Re: Problème mise au point et déclenchement ?    Ven 26 Juin 2015 - 23:09

@DBLG a écrit:
Abandonne le mode iA !
Passe en mode P (programme), ou A (priorité ouverture), ou S (Priorité vitesse).

Daddy

Oui Daddy sauf que défois le mode ia est bien pratique surtout pour la rapidité.
Aprés je veux bien changer de mode, mais ce que j'aimerais savoir c'est est ce que c'est normal la detection de visage en mode ia, sinon il partira en garantie...
Revenir en haut Aller en bas
DBLG
32 Gb
32 Gb


Masculin Nombre de messages : 3432
Age : 69
APN : Pana FX3, FZ200. Oly E-M10 II + 14-150 II
Dépt. ou Pays : 01
Date d'inscription : 17/11/2014

MessageSujet: Re: Problème mise au point et déclenchement ?    Sam 27 Juin 2015 - 9:59

Notice page 35

Daddy
Revenir en haut Aller en bas
CarpoDingo
16 Gb
16 Gb


Nombre de messages : 2991
APN : FZ 200 - Pentax K20D et quelques cailloux
Dépt. ou Pays : 09
Date d'inscription : 18/04/2015

MessageSujet: Re: Problème mise au point et déclenchement ?    Sam 27 Juin 2015 - 15:22

Hey daddy merci ! pffff moi alors faut que j'arrete de parcourir la notice a la va vite !
En faite c'est normal, mais ce que je comprend pas c'est qu'au début ca ne le faisait pas scratch ou bien c'est moi qui n'y preter pas attention....
Un probleme de résolu ! Merci beaucoup a toi ! Daddy cheers

Bon manque plus qu'a resoudre ce probleme du bouton de déclenchement...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème mise au point et déclenchement ?    Aujourd'hui à 9:43

Revenir en haut Aller en bas
 
Problème mise au point et déclenchement ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème mise au point
» Problème mise au point à l'infini sur CCTV
» problème de mise au point images animées avec dmc fz18
» Problème de mise au point
» fz28 plus de mise au point automatique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: