Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Nouveau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Erreur 404
Nouveau Membre
Nouveau Membre


Nombre de messages : 15
Age : 35
Dépt. ou Pays : 76 - Rouen
Date d'inscription : 18/04/2007

MessageSujet: Nouveau   Mer 18 Avr - 1:17:56

Bonjour !

Jeune de 25 ans et ayant toujours aimé la photo, j'ai enfin pu m'acheter mon premier appareil photo en novembre 2006.

Je me suis acheté le Lumix DMC-FZ7 après avoir longuement réfléchi et consulté de très nombreux sites web, la bête coûtant tout de même 369 € (2420.48 F, c'est mieux comme ça !).

Pourquoi celui-ci alors que je n'y connais rien, tout simplement parce que Tout d'abord un compact ne m'intéresse pas, je ne souhaite pas du matériel de tapette tout automatique ; quant au reflex je n'ai pas besoin d'aller jusque là.

Me voici donc avec mon bridge.
Au début, je faisais d'excellentes photos. Paramétrages automatiques à l'extérieur pour ne pas me prendre la tête et tout ou presque en manuel en intérieur sinon l'appareil fait n'importe quoi, notamment la mise au point qui est longue si l'on souhaite prendre des photos rapidement et le flash qui est trop puissant pour l'intérieur.

Sauf que j'ai constaté que depuis quelques semaines la qualité des photos s'est réellement dégradée.
À l'extérieur la qualité passe à peu près (tant que je ne zoome pas trop sur l'aperçu à l'ordinateur), mais en intérieur, c'est carrément n'importe quoi.
À peine 4/5 zooms (flèche + du simple visionneur par défaut de windaube) et la photo est toute granuleuse. Parfois même pas besoin de zoomer, ça s'aperçoit immédiatement à l'oeil nu.

J'ai modifié des réglages, certes, mais cela m'étonne tout de même que cela soit la cause de la dégradation des photos ?

J'ai deux cartes SD, une normale et une 60x, d'ailleurs je ne constate absolument aucune différence de vitesse, j'ai acheté la 60x pour rien.

Et voici enfin tous mes paramétrages :

Menu écran :

Flash : auto (quand sorti)
Stabilisateur d'image : 2
Mode : rafale H (peut toujours servir)
Couleurs : warn
Courbe diagramme à droite : affichée

Menu photo :

Eq blancs : auto
Sensibilité : 100 (plus élevé il y a du bruit...)
Format : 4/3
Format image : 6 mega
Qualité : maxi
Micro : off
Mode de mes : (.)
Mode AF : 9 points
Mise au point continu : off
Lampe d'assistant auto focus : off
Zoom numérique : off
Effet couleur : warm (bien ou pas ? mon avis : je trouve les couleurs plus belles)
Regl image : standard all
Anim photo : /
Conversion : /

Menu outils :

Horloge : bonne !
Moniteur 0
Date voyage : off
Énergie : 1 min
Assistant manual focus : MF1
Bip touches : aucun
Son obturateur : aucun
Volume haut-parleur lecture : 1
Renuméroter fichier : /
Restaurer : déjà essayé
Mode USB : ordinateur (affichage TV : quelle horreur...)
Haute lumière : off
Sortie vidéo : /
Format TV : /
MF mètre/pied : m
menu scène : off
langue : français (si si c'est vrai !)

Recopié depuis le paramètre P mais quasi identiques depuis A S et M.
J'utilise P en extérieur et A S M (généralement M) en intérieur.

Afin de voir si ce n'était pas moi qui faisait mes réglages comme un manche, j'étais repassé en P à l'intérieur (sauf pour le flash trop puissant qui est à diminuer) mais le résultat est pareil, photo granuleuse, deux secondes à s'enregistrer (inhumain à tenir !) et ainsi de suite.

L'appareil est en excellent état et parfaitement propre.

Maintenant même les compacts arrivent à faire mieux que le mien, alors forcément il y a de quoi s'inquiéter...
Revenir en haut Aller en bas
Dilat Larat
8 Gb
8 Gb


Masculin Nombre de messages : 1011
Age : 31
APN : 60D (FZ 50 au début...)
Dépt. ou Pays : 11 Carcassonne - 78 - Rambouillet / 92 - St Cloud
Date d'inscription : 27/02/2007

MessageSujet: Re: Nouveau   Mer 18 Avr - 9:42:36

Salut Erreur 404
C'est ce qu'on appelle un rapport détaillé! Je ne vois qu'une chose qui me chagrine dans tes réglages c'est la lampe d'assistance AF qui est sur off... en faible lumière ca peut servir !
Il faudrait que tu postes des photos pour qu'on se rende mieux compte! J'espère qu'on pourra les voir au moins, qu'on tombera pas sur "page inconnue" .... (pardon c'était facile)
Revenir en haut Aller en bas
http://guillaume.gallier.free.fr
Erreur 404
Nouveau Membre
Nouveau Membre


Nombre de messages : 15
Age : 35
Dépt. ou Pays : 76 - Rouen
Date d'inscription : 18/04/2007

MessageSujet: Re: Nouveau   Mer 18 Avr - 11:54:05

J'en mettrai ce soir. ^^
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Nouveau   Mer 18 Avr - 12:03:05

Bienvenue Erreur 404 Wink

Sympa comme pseudo Wink

As tu essayé de prendre des photos en mode scene pre programmé et est ce que tu as le même problème, cela peut venir d'un défaut de l'APN, mais si tout est Ok en mode Scene cela veut dire qu'il y a un soucis au niveau de tes reglges, comme le dit Dilat Larat, montres nous des photos avec les Exifs que l'on puisse essayer de t'aider.

@+

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Hiro
Vainqueur de concours 01
Vainqueur de concours 01


Masculin Nombre de messages : 774
Age : 58
APN : D 200
Dépt. ou Pays : 75 - Paris
Date d'inscription : 24/01/2007

MessageSujet: Re: Nouveau   Mer 18 Avr - 12:27:32

Bienvenue Erreur 404




Chouette nous verrons tes photos ce soir
Revenir en haut Aller en bas
http://hiro.smugmug.com/
JLB15
4 Gb
4 Gb


Masculin Nombre de messages : 660
Age : 70
APN : Nikon D700 + Nikkor 24-70 VR + Nikkor 70-300 VR
Dépt. ou Pays : 64 - Pau
Date d'inscription : 07/04/2007

MessageSujet: Re: Nouveau   Mer 18 Avr - 15:52:49

Bonjour Erreur 404,

Tes réglages semblent corrects (warm peut-être pas ?).

Poste donc deux ou trois photos "avant" dégradation et autant "après", plus autant dans le mode suggéré par Satjc. Ceci permettra de se faire une opinion et d'en faire part.

D'accord ?

Merci par avance.

Jean-Louis
Revenir en haut Aller en bas
Kichon
16 Gb
16 Gb


Masculin Nombre de messages : 2908
Age : 31
APN : Pentax K100D
Dépt. ou Pays : 69
Date d'inscription : 30/12/2006

MessageSujet: Re: Nouveau   Mer 18 Avr - 17:49:13

La lampeAF devrai t'aider pour une mise au point rapide en interieur.
Pour le WARM c'est c'st une question de gout !!
Pense au réglage manuel de la balance des blancs.

On atend les photos d'avant et après avec EXIF pour pouvoir constater.

Et bienvenu !!
Revenir en haut Aller en bas
http://clementmichaud.free.fr/
Erreur 404
Nouveau Membre
Nouveau Membre


Nombre de messages : 15
Age : 35
Dépt. ou Pays : 76 - Rouen
Date d'inscription : 18/04/2007

MessageSujet: Re: Nouveau   Mer 18 Avr - 21:43:36

J'utilise beaucoup l'appareil pour faire des sites sur les villes, les gens en général (avec demande avant), etc. donc j'ai de tout et n'importe quoi.

Ici l'une des toutes premières comme son nom l'indiquera (seulement la 21e de l'appareil), je devais prendre ce magasin en photo pour un forum, je n'ai fait aucun réglage (appareil acheté quelques minutes ou heures avant)



P1000021.JPG

Ici des chinois pour un site (j'ai de tout Very Happy), la qualité est vraiment très belle même une fois très zoomée :



P1010246.JPG

Toutes mes excuses pour celle jeune fille (photo volée) mais j'aimais bien sa tenue alors je voulais la montrer à quelqu'un :
(trois secondes pour s'allumer, pas pratique pour les photos volées :p)
J'ai trouvé que la photo était d'une qaulité pas terrible à partir d'ici je pense.



P1010498.JPG

Pour vérifier, j'ai pris un peu n'importe quoi. Par exemple la station de tramway...



P1010502.JPG
P1010503.JPG

Et effectivement c'est pas top.

Sur celle-ci (la foire de Rouen en novembre) en regardant les peluches elles sont très "granuleuses" :



P1010687.JPG

Ici cette photo est ratée on voit le flash dans la barre en acier jaune mais comme je ne l'ai qu'en un seul exemplaire je l'ai gardée. Il suffit de regarder par exemple les lettres, elles ne sont pas nettes :



P1010741.JPG

Celle-ci est bien réussie, les deux sujets que je voulais sont bien pris mais toujours pareil, un peu de zoom et ce n'est plus net :



P1010750.JPG

La tout féffeil, photo brute, de nuit, donc forcément aucun défaut de visible. Le bas j'ai peut-être un peu loupé...



P1010861.JPG

Celle-ci est complètement loupée mais mise pour montrer la qualité :



P1010878.JPG

Warn j'aime bien, les couleurs sont plus chaudes (c'est bête ce que je dis...) et mon écran est un CRT en 6500k.
Le LCD c'est caca boudin, j'ai aussi un portable, donc LCD obligé, et beurk c'est horriblement laid, mais pourquoi ont-ils inventé cette horreur ? Very Happy
En revanche à la visualisation, warn+5500k me donne une image bien jaune ! Razz

Quand des gens viennent chez moi et regardent mon écran, la réaction est toujours la même : pouah c'est rien laid les couleurs sont horribles c'est tout sombre etc.
Tout le monde se met en 9300, couleurs à pleine patate et blanc qui tue les yeux, alors que les vraies couleurs sont d'après moi le 5500k. Le blanc n'est plus blanc, mais il suffit de regarder la dernière photo (l'arc de triomphe de nuit éclairé en jaune), ce sont exactement les mêmes couleurs qu'en vrai alors que les deux autres modes non, et puis au moins ça fait moins mal aux yeux.
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Nouveau   Mer 18 Avr - 22:27:11

Bonsoir Erreur 404, je me suis permis de faire afficher tes photos dans ton post en direct, en gardant les liens pour les photos en plus grand, pour bien se rendre comtpe de la qualité.

En effet il bruite vachement dés 200 ISO le FZ-7, bon pour la tour Eiffetl et l'arc de Triomphe, à mon avis tu shhotais à main levé ce qui peux expliquer les problèmes de nettetés.

As tu vérifier comment était ton reglage au niveau de la reduction du bruit, de la saturation et de la netteté.

Tu n'en parles pas dans ta description, le problème vient peut être de la.

J'espere que Kichon, pourra mieu te renseigner que moi.

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Kichon
16 Gb
16 Gb


Masculin Nombre de messages : 2908
Age : 31
APN : Pentax K100D
Dépt. ou Pays : 69
Date d'inscription : 30/12/2006

MessageSujet: Re: Nouveau   Mer 18 Avr - 23:50:44

Celle de l'arc de triomphe est prise a main levé a 1/20 sous 1600iso et de la pluie !!
Je trouve le résultat cohérent avec ces paramètres, ensuite la fille seule en zoom a 1/30 si tu bouges pas mal c flou !!

En ce début de matiné je te dirai seulement de bien vérifier que ton stab est enclencher puis passer en mode P plutot que le coeur pour figé l'iso enfin investir sur un trépied.
Revenir en haut Aller en bas
http://clementmichaud.free.fr/
Erreur 404
Nouveau Membre
Nouveau Membre


Nombre de messages : 15
Age : 35
Dépt. ou Pays : 76 - Rouen
Date d'inscription : 18/04/2007

MessageSujet: Re: Nouveau   Jeu 19 Avr - 19:54:01

Donc l'appareil est bon, je suis juste une quiche. Very Happy

Comment 1600 est-il possible alors que dans les réglages je ne peux pas choisir plus de 400 ?

Le stab est sur mode 2 quand au mode coeur je ne l'utilise jamais, je l'ai réglé sur photos de très basse qualité juste quand je veux prendre des photos toutes pourries vite fait.
Revenir en haut Aller en bas
Satjc
Administrateur..........
Administrateur..........


Masculin Nombre de messages : 66019
Age : 44
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Nouveau   Jeu 19 Avr - 21:03:05

Essayes de prendre des photos en mode Scene pour comparer par rapport au mode P ou Manuel, essayes de prendre deux fois la même photo en Manuel comme tu as l'habitude et en mode Scene, ensuite on verra si le probléme vient de l'APn ou de toi Wink

_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Kichon
16 Gb
16 Gb


Masculin Nombre de messages : 2908
Age : 31
APN : Pentax K100D
Dépt. ou Pays : 69
Date d'inscription : 30/12/2006

MessageSujet: Re: Nouveau   Ven 20 Avr - 15:55:00

@Erreur 404 a écrit:
Comment 1600 est-il possible alors que dans les réglages je ne peux pas choisir plus de 400 ?

C'est le mode haute sensibilité, a fortement déconseillé !!
Revenir en haut Aller en bas
http://clementmichaud.free.fr/
Piéton
1 Gb
1 Gb


Masculin Nombre de messages : 102
Age : 36
APN : FZ50
Date d'inscription : 09/01/2007

MessageSujet: Re: Nouveau   Lun 23 Avr - 14:52:01

Bienvenue 404 Very Happy
Revenir en haut Aller en bas
http://pieton.site.voila.fr/
gdb
16 Gb
16 Gb


Masculin Nombre de messages : 2154
APN : EP 5 EM 5
Dépt. ou Pays : 95
Date d'inscription : 14/03/2007

MessageSujet: Re: Nouveau   Sam 28 Avr - 6:42:07

Bienvenue à toi erreur 404.

J'ai un FZ7 aussi et c'est vrai que, dès qu'il y a mauvaise exposition, il bruite à 200 iso et plus.
Au vu de tes photos et des exifs, on constate certaines choses:
tu n'es pas toujours à 100 iso,
tu as parfois des vitesses d’obturation très lentes, sans trépied y’a des flous de bougé,
tes réglages ne conviennent pas toujours, ex : en mode scène tu es à 1600 iso pcq tu as coché « hautes sensibilités », sors-en en cochant « portrait » ou un autre mode.

Autres conseils :
Reste à 6M et à la plus haute résolution tout le temps sauf quand tu as besoin du EZ,
Relis le manuel à fond,
Télécharge noiseware community (gratuit) pour traiter les photos bruitées,ex :




Ne te décourages pas, avec un peu d’attention tu n’arriveras pas tout de suite à 404 erreurs, tu mettras un peu plus de temps. On est tous passé par là.
Et enfin, dernier conseil, reste courtois, évite tout langage injurieux ou offensant.
Amicalement. Daniel
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Nouveau   Aujourd'hui à 12:03:11

Revenir en haut Aller en bas
 
Nouveau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Nouveau Theme song pour R-Truth
» Nouveau site : le chineur.com
» Cablecom modifie ses offres Fiber Power et nouveau logo UPC
» Nouveau objectif Sigma 200-500 f/2.8 EX DG
» Nouveau Capitaine-Commandant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: VIE DU FORUM :: Présentations-
Sauter vers: