Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
plouf
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 98
Age : 70
APN : FZ200 - Canon G7X - ancien S5IS - A95
Dépt. ou Pays : 06110
Date d'inscription : 24/02/2015

MessageSujet: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 16:36

Bonjour

http://r24.imgfast.net/users/2914/37/06/14/smiles/3042.gif

peut être j'ai déréglé quelque chose ? ou un défaut de l'appareil

quand je prends une photo sans rien changer en focale ou vitesse
sur n'importe quelle fonction (sauf peut être Ai+)

j'appuie sur le déclencheur pour prendre la photo

et sur certaine partie de la photo il y a un clignotement noir et blanc tout le temps que la photo soit enregistrée

si je mets en position lecture à l’écran ( l’icône rectangle flêche verte) - pareil des clignotements un peu partout noir et blanc et certaines parties sont colorées normalement sans aucun clignotements

que dois-je faire ? http://illiweb.com/fa/i/smiles/icon_study.png

comme j'ai lu certaine dans vos commentaires - faire une remise réglages d'usine - si oui comment le faire et cela n'est pas ennuyeux pour la qualité de l'appareil après ?

et j'ai besoin de l'appareil je pars demain pour un anniversaire.

merci à vous
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 16:44

Il s'agit d'un indicateur pour te montrer les zones qui sont sur-exposées ou cramées.
En gros, sur ces zones, tu perds des détails. C'est souvent le cas quand tu prends une photo avec une partie à l'ombre et une partie ensoleillée. L'étendue est trop large pour que l'appareil rende cela. Oui, un appareil ne voit pas aussi bien que notre oeil.
Avec ce réglage, le FZ200 t'alerte et cela peut servir à corriger à la prise de vue selon ce que tu veux faire.
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 16:44

Le réglage doit s'appeler "indicateur ou  indication des hautes lumières" ou un truc du genre.


Dernière édition par Kéno40 le Ven 3 Avr 2015 - 18:00, édité 1 fois
Revenir en haut Aller en bas
yjack
32 Gb
32 Gb


Masculin Nombre de messages : 4365
Age : 56
APN : Lumix FZ 200 + FZ 1000
Dépt. ou Pays : 44 - Bretagne SUD
Date d'inscription : 06/07/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 17:54

plouf,

je confirme les propos de Kéno40 et en principe il n' y a pas d' incidence sur la qualité des images .
nul besoin de réinitialiser l' appareil et tu peux shooter avec le fz200 en toute tranquillité ce w.e. de pâques .  

belles images geek

@+ Yann
Revenir en haut Aller en bas
https://www.flickr.com/photos/31692696@N03
pst77
8 Gb
8 Gb


Nombre de messages : 1174
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 17:57

study  et chercher dans la doc pdf...
Revenir en haut Aller en bas
okaio
2 Gb
2 Gb


Masculin Nombre de messages : 237
Age : 62
APN : futur fz 2000
Dépt. ou Pays : 86
Date d'inscription : 29/12/2012

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 20:20

re

on peux pas toujours corriger !! olivier
Revenir en haut Aller en bas
plouf
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 98
Age : 70
APN : FZ200 - Canon G7X - ancien S5IS - A95
Dépt. ou Pays : 06110
Date d'inscription : 24/02/2015

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 20:42

Bonsoir à tous
et merci de me rassurer
je n'avais pas cela au début - j'ai du toucher un réglage quelque part ou mettre une fonction nouvelle qui fait ressortir

comme indique Keno40 "Le réglage doit s'appeler "indicateur ou indication des hautes lumières" ou un truc du genre".

ça me dit quelque chose j'ai du dire oui à ce truc là ...
j 'en prend note pour quand j'en serais prête à faire des réglages particuliers - pour le moment le Ai+ va me convenir et pour ce WE... merci


Encore une petite question : dans menu
Enr
la mention Reg.limite ISO AUTO est grisé et on ne peut la changer - peut être pas nécessaire de changer cela

Config.
pour essayer j'ai regarder comment fonctionnait heure monde maintenant j'ai l'avion
et je ne peux pas l' annuler pour revenir au réglage Horloge normal.
peut être que cela n'a pas d'importance
je peux laisser les 2 ?


Pst77 ... j'en suis à la page 108 et fait un condensé sur un carnet ....lol Very Happy


Merci encore de votre aide bien appréciée de vos bons conseils

Bon WE et Bonnes fêtes de Pâques à tous flower

Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1174
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Ven 3 Avr 2015 - 22:54

limite iso est grisé parce que tu es en IA, ou scn...
mets toi en P, en A, en S, et la tu peux la regler... et il est TRES important de la limiter à 400. sauf evidemment si tu restes en IA, ou cela n'est pas pris en compte.
allez encore un effort, tu arrives bientôt a la page ou les menus sont detailles...: pae 133 à 153
a defaut d' imprimer tout le mode d'emploi, ces pages là c'est très vivement conseillé... ca permet de surligner....
pareil avec les pages 200 a 202, ca décrit tout ce qui est affiché sur le LCD.
comme il y a les num de page, ca fait gagner du temps:
on cherche sur l'impression papier "réduite", et on approfondit sur le pdf.
j'avais imprimé toute la doc, mais c'est pas possible pour tout le monde  

et de retrouver avec des fonctionnements non voulus, c'est typique quand on touche a tous les réglages, sans trop chercher a savoir ce que ca fait...
5 manipulations plus tard, c'est impossible de se souvenir de ce qu'on a fait...
Revenir en haut Aller en bas
plouf
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 98
Age : 70
APN : FZ200 - Canon G7X - ancien S5IS - A95
Dépt. ou Pays : 06110
Date d'inscription : 24/02/2015

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 6:18

Bonjour Pst77

merci de ces précisions
en effet j'ai ouvert un carnet alphabétique et je me fais un petit résumé à ma manière pour avoir sous la main des infos - et indique le n° de la page de la notice.

j'ai du mal avec la molette et le directionnel - je ne les trouve pas très aisé - avec le S5IS - les mêmes réglages mais accès un peu différent et bien distinct - (bien sur le FZ200 a plus de possibilités)
tu appuies sur une touche et plouf tu te retrouves avec pas ce que tu souhaitais...lol avec l'habitude cela va venir j'espère
-
heureusement que je n'ai pas trop attendu pour l'avoir ce FZ200 - il me faudra bien avoir 6 mois pour m'y habituer avant ce safari ...bon le tout automatique c'est pratique aussi et facile

les premières photos sans trop de réglages particuliers semblent d'une qualité de netteté incroyable - surtout avec le zoom - que j'utilise exprès beaucoup et à fond pour voir la différence

bien cordialement



Revenir en haut Aller en bas
yjack
32 Gb
32 Gb


Masculin Nombre de messages : 4365
Age : 56
APN : Lumix FZ 200 + FZ 1000
Dépt. ou Pays : 44 - Bretagne SUD
Date d'inscription : 06/07/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 9:26

Bonjour Plouf  

lors de prises de vues à mains levées + FZ200 et avec son Stabilisateur sur ON je te recommande les vitesses minimum ci après soit un gain de 2 à 3 vitesses en moyenne par rapport à la focale utilisée du zoom .

je te conseille aussi de ne pas trop zoomer si il a un manque de lumière et / ou si la vitesse est beaucoup trop basse .

en rapport avec le manque de qualité il n' est pas utile d' activer la fonction zoom numérique de x96 fois allant des focales 1201mm à 2400mm  .


voici les vitesses minis conseillées suivant la focale utilisée du zoom avec le stabilisateur activé du FZ200 :

Focale  25mm = Vitesse 1/10e à 1/5e de seconde
Focale  28mm = Vitesse 1/15e 1/7e de seconde
Focale  35mm = Vitesse 1/20e 1/10e de seconde
Focale  50mm = Vitesse 1/30e à 1/15e de seconde
Focale  70mm = Vitesse 1/40e à 1/20e de seconde
Focale  90mm = Vitesse 1/50e à 1/25e de seconde
Focale 135mm = Vitesse 1/60e à 1/30e de seconde
Focale 160mm = Vitesse 1/80e à 1/40e de seconde
Focale 200mm = Vitesse 1/100e à 1/50e de seconde
Focale 250mm = Vitesse 1/125e à 1/60e de seconde
Focale 300mm = Vitesse 1/150e à 1/75e de seconde
Focale 400mm = Vitesse 1/200e à 1/100e de seconde
Focale 500mm = Vitesse 1/250e à 1/125e de seconde
Focale 600mm = Vitesse 1/300e à 1/150e de seconde


Avec la Fonction i.zoom activé jusqu' à x48 fois soit focale de 601mm à 1200mm

Focale 720mm = Vitesse 1/400e à 1/180e de seconde
Focale 800mm = Vitesse 1/400e à 1/200e de seconde
Focale 1000mm = Vitesse 1/500e à 1/250e de seconde
Focale 1200mm = Vitesse 1/600e à 1/300e de seconde

conclusion : la vitesse mini conseillée à mains levées augmente proportionnellement avec le facteur du zoom utilisé .
il est donc conseillé de ne pas trop zoomer lorsque la lumière et la vitesse sont faibles pour éviter les flous de bougé lors de prises de vues à mains levées .

exemple de simulations ici : http://camerasim.com/apps/camera-simulator/

bon W.E. sunny

Yann
Revenir en haut Aller en bas
https://www.flickr.com/photos/31692696@N03
yjack
32 Gb
32 Gb


Masculin Nombre de messages : 4365
Age : 56
APN : Lumix FZ 200 + FZ 1000
Dépt. ou Pays : 44 - Bretagne SUD
Date d'inscription : 06/07/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 9:29

avec lumière



sans lumière
Revenir en haut Aller en bas
https://www.flickr.com/photos/31692696@N03
plouf
Nouveau Membre
Nouveau Membre


Féminin Nombre de messages : 98
Age : 70
APN : FZ200 - Canon G7X - ancien S5IS - A95
Dépt. ou Pays : 06110
Date d'inscription : 24/02/2015

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 12:50

Merci Yjack
superbes photos
j'ai fait une copie d'écran - et vais noter tout ceci sur mon calpin..

en effet mes essais sont à l'aveuglette - j'aumente je diminue je prends ou vice versa ...

bon WE
bonnes fêtes de Pâques : flower
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1174
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 16:41

@yjack: t'aurais pu mettre le lien... c'est un p'tit site sympa pour s'entrainer a blanc...
allez hop:
http://camerasim.com/apps/camera-simulator/

et j'en rajoute 2 autres du meme genre.:
http://www.utc.fr/rendezvouscreation/francais/connaissances/outilspedagogiques/cadrezmoi/files/index.html

http://www.utc.fr/rendezvouscreation/francais/connaissances/outilspedagogiques/declenchezmoi/files/

   amusez vous!!
Revenir en haut Aller en bas
yjack
32 Gb
32 Gb


Masculin Nombre de messages : 4365
Age : 56
APN : Lumix FZ 200 + FZ 1000
Dépt. ou Pays : 44 - Bretagne SUD
Date d'inscription : 06/07/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 18:05

@yjack: t'aurais pu mettre le lien... c'est un p'tit site sympa pour s'entrainer a blanc...

exemple de simulations ici : http://camerasim.com/apps/camera-simulator/

 alors pst77 un p'tit rendez vous chez l' off talle mot ... avant de faire plouf dans les Pâques rettes !

Revenir en haut Aller en bas
https://www.flickr.com/photos/31692696@N03
pst77
8 Gb
8 Gb


Nombre de messages : 1174
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 18:13

ah ben oui, mais c'est malin de dissimuler les infos dans plusieurs posts..; (un peu comme  ... )
j'avais point vu...
Revenir en haut Aller en bas
yjack
32 Gb
32 Gb


Masculin Nombre de messages : 4365
Age : 56
APN : Lumix FZ 200 + FZ 1000
Dépt. ou Pays : 44 - Bretagne SUD
Date d'inscription : 06/07/2013

MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Sam 4 Avr 2015 - 18:51

j'avais point vu...  
Revenir en haut Aller en bas
https://www.flickr.com/photos/31692696@N03
Contenu sponsorisé




MessageSujet: Re: FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?   Aujourd'hui à 12:42

Revenir en haut Aller en bas
 
FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» FZ200 MAUVAIS REGLAGES ou DEFAUT DE L'APPAREIL ?
» FZ200 - cliquetis avec appareil sur OFF et sans batterie !
» FZ200 - Remettre paramètres par défaut.
» Panasonic LUMIX FZ200 - Premier Test
» Le FZ 47/48 en approche!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: