Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 probleme declenchement en mode manuel fz1000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Gercofis
4 Gb
4 Gb


Nombre de messages : 716
Date d'inscription : 22/12/2006

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 18:35

Pour info et c'est valable pour plusieurs contributeurs plutôt que d'ajouter des précisions supplémentaires, il y a un bouton Editer qui permet de modifier son post, on a du mal a suivre...

Je ne crois pas trop dans cette histoire de carte SD mais au prix ou elles sont maintenant, suffit d'en acheter une autre pour faire des tests.

Maintenant l'intérêt de faire des photos surtout beaucoup en RAW+JPG... d'ailleurs aussi le mode manuel.

J'ai beaucoup eut le problème du sport en salle avec ma fille qui faisait du patin, on est donc dans le même schéma.

D'abord j'utiliserais le mode S n'est-il pas fait pour ça ? Avec la mise au point qui suit le mouvement et j'activerais prise "noct.manu.intell." et peut-être le mode "iHDR". Réglage d'image sur "S". et activer "EZ" les actions ne sont pas toujours devant.

Un monopod même basic, 10€ sur ebay semble indispensable.

Ce qui compte en matière de sport c'est tout de même la quantité pour capter le/les moment/s.

Franchement j'ai tellement eut ce problème que si tu pouvais faire le test pour moi, j'aimerais bien avoir une validation de ces réglages..

Après avoir relus les derniers posts ça fait ça au bout d'un moment ou de suite et tout le temps ?
Facile a tester même a la maison... Si ça se produit au bout de plusieurs shoots successifs, pas de doute c'est la carte.

Pendant qu'on y est le firmware est en version 2.0, déjà faire la mise a jour.
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 20:34

Je vais essayer et te fais un retour
merci pour les infos
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 20:40

Et c est au bout de plusieurs shoots

merci à tous
Revenir en haut Aller en bas
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 716
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 21:11

C'est donc une histoire de carte SD

STP regroupe tes réponses sur le même poste.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme declenchement en mode manuel fz1000   Aujourd'hui à 1:02

Revenir en haut Aller en bas
 
probleme declenchement en mode manuel fz1000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» photo jaune en mode manuel
» Le mode manuel
» Demaind conseil sur le Mode Manuel du FZ 38
» Conseils mode manuel
» Cheval au repos premiers essais mode manuel avec FZ8

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: