Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 probleme declenchement en mode manuel fz1000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 0:08

Bonsoir

J ai remarqué que j avais des problèmes de déclenchements de temps en temps en mode manuel sur mon fz 1000.

Par contre aucun soucis avec les autres mode..

Auriez vous une idée?

Merci pour votre aide

Fx
Revenir en haut Aller en bas
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 720
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 1:25

Expliques un peu plus ?
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1172
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 7:06

studystudystudystudystudystudystudystudystudystudystudystudystudystudy
RTFM
study study study study study study study study study study study study study study


Dernière édition par pst77 le Mar 17 Fév 2015 - 7:12, édité 1 fois
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 7:08

Et bien en appuyant à fond sur le déclencheur l apn ne déclenche pas toujours. Alors qu a avec les autres modes tout va bien

Cdt
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 7:14

Salut pst77,

J ai cherché et depuis 5 jours, et que veux tu savoir ? Si je suis brun? La couleur de mes yeux? Mon numéro de sécu ☺

Je vais faire un tour sur le fil et me présenter tout à l heure,

j espère que ma réponse te plaît ☺

A toute

Fx



Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 7:15

Salut pst77,

J ai cherché et depuis 5 jours, et que veux tu savoir ? Si je suis brun? La couleur de mes yeux? Mon numéro de sécu ☺

Je vais faire un tour sur le fil et me présenter tout à l heure,

j espère que ma réponse te plaît ☺

A toute

Fx



Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1172
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 8:45

qu'elle me plaise ou pas n'est pas la question.
il marche en auto?
il marche en mode P, AV, T?
il ne marche pas en mode manu -> une condition pour la prise de vue n'est pas respectee.
et en mode manu, c'est toi qui regle tout , contrairement aux autres modes ou l'appareil complete les réglages manquants en fonction de ceux que tu lui imposes.
donc a priori, et comme dans 99.99% des cas, ce n'est pas l'appareil qui est en cause.
enfin, au vu de la pauvreté des informations communiquées..
Revenir en haut Aller en bas
jb89100
64 Gb
64 Gb


Masculin Nombre de messages : 12658
Age : 66
APN : Lumix GH4, Sony RX100 Mk3, OMD EM5II, Fuji W3
Dépt. ou Pays : 89
Date d'inscription : 19/12/2010

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 8:55

Je pense que c'est le parametre "priorité AF/Declenchement" qui est mal positionné et qui empeche de prendre la photo si la map est mauvaise. Sur le GH3 c'est dans le menu reglage personnel. Je conseille de lire tout le paragraphe parlant de map focus etc...
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 9:43

Merci beaucoup, je me refait la doc ce soir

Étant novice, vous avez certainement raison, mais cela me semblez bizarre, comme il fonctionne parfaitement en tt automatique, priorité à l ouverture et vitesse

Merci pour vos informations. Je pense aussi à me présenter sur le fil

Cdt
Revenir en haut Aller en bas
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 720
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 10:05

@mutcho a écrit:
Salut pst77,

J ai cherché et depuis 5 jours,  et que veux tu savoir ?  Si je suis brun? La couleur de mes yeux? Mon numéro de sécu ☺

Je vais faire un tour sur le fil et me présenter tout à l heure,

j espère que ma réponse te plait



Y en des qui se sont fait jeter pour moins que ça. Il faut un minimum d'explication du problème pour deviner ou tu te plantes..
 Une réponse bonne ou mauvaise ça prend du temps.
Ce n'est pas en 5 jours que t'as pu lire comprendre et assimiler les 367 pages de la notice, je ne suis pas sûr d'y être parvenu.

Justement voir page 139.

Le mode manuel a le mérite d'exister mais ne présente pas forcément un grand intérêt
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 11:21

Bien sur que le mode manuel est utile. Enfin beaucoup plus que le mode P  à mon avis...
Déjà, au moment de la mise au point, est-ce que tu as un bip de confirmation que la mise au point est faite?
Est-ce que tu l'entends bien pomper à la mise au point?
Est-ce que tu as un truc du type rectangle rouge qui te signale que la Map n'est pas faite?
Ou d'autres paramètres qui apparaissent en rouge (appuie sur display jusqu' à avoir tous les paramètres affichés)


Dernière édition par Kéno40 le Mar 17 Fév 2015 - 12:36, édité 1 fois
Revenir en haut Aller en bas
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 720
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 12:33

Chacun fait bien comme il veut, pour moi le mode P est le mode du FZ, bien sûr que le mode manuel est utile, mais pourquoi donc se priver de tous les automatismes, d'autant qu'on peut même corriger en situation.
Je deviens même adepte du mode iA+ sur un événement soudain je shoote d'abords avec ce mode et au cas ou après je m'amuse. 

Pour le reste je n'ai pas capté les questions cet appareil a tellement de possibilités !!!
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 12:59

Merci Keno40

j'ai la confirmation avec rectangle vert , puis rond vert en haut a droite du viseur

pour les éléments en rouge sur display rien à signaler

merci

Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 13:03

Pour ce qui est des éléments en rouge via display, il a la carte sd bizarre, j en ai essayé 3 et même pb


Mefci
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 13:41

Je pense que mon problème est que l écriture sur la carte fait que ça empêche le déclenchement

Je fais essayer ce soir

Merci
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 13:42

Je pense que mon problème est que l écriture sur la carte fait que ça empêche le déclenchement

Je fais essayer ce soir

Merci
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 13:47

Essaie 2 choses alors :
- Formatter la carte SD dans l'Appareil (récupère els photos et films avant...)
- réinitialise l'appareil (tu vas perdre certains pré réglages, mais bon, cela enlèvera peut être un truc que tu as bougé par erreur...

Bizarre car un problème d'écriture sur la SD, il devrait te le signaler.

PS : tu as bien mis la dernière version du firmware?
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 13:56

Merci Keno40
L écran M indique en haut à droite ( sur l ecran ) la carte sd evec une fleche le tout en rouge

Cela dure plusieurs secondes ( j ai arrêté de compter après 50 secondes) poussant le mode rafale qualité max, je pense sincèrement que cela est dû à cela
La version du firmware est vers1. 0

Merci
Revenir en haut Aller en bas
jpg
32 Gb
32 Gb


Masculin Nombre de messages : 5007
Age : 66
APN : Lumix Gx7, Lx100, Fz200
Dépt. ou Pays : 54590 Hussigny
Date d'inscription : 24/04/2009

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:01

Peut-être ta carte SD n'est pas assez rapide ? Plus de 50 secondes pour écrire sur la carte me semble très lent surtout en mode rafale la vitesse d'écriture sur la carte peut jouer.
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:07

Tu dis de temps en temps et là tu parles de mode rafale. C'est différent.

En rafale, l'appareil a une mémoire tampon le temps d'écrire sur la carte. Si celle-ci est pleine et que la carte est lente en écriture, cela bouchonne.
C'est une classe combien ta carte?

Est-ce que cela ne déclenche pas parfois sur une prise de photo normale ou est-ce que c'est uniquement en rafale?
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:15

Merci pour vos réponses
C est une carte classe 10 mais je suis de plus en plus convaincu que ça vient de là

Je vais vérifier s il existe une nouvelle version du firmware, que me conseillez comme carte sd ?

Merci
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:24

ça vient pas de la classe en tous las cas.
Est-ce que tu l'as reformattée dans l'appareil?
Peut être une carte défectueuse
Revenir en haut Aller en bas
jpg
32 Gb
32 Gb


Masculin Nombre de messages : 5007
Age : 66
APN : Lumix Gx7, Lx100, Fz200
Dépt. ou Pays : 54590 Hussigny
Date d'inscription : 24/04/2009

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:27

Il y a classe 10 et classe 10. Il y a eu un fil (sur le fofo) sur les cartes SD et leur vitesse d'écriture surtout pour la vidéo mais ça peux te renseigner. Un utilisateur peut mettre le lien, j'ai pas réussi à le retrouver.
Revenir en haut Aller en bas
jpg
32 Gb
32 Gb


Masculin Nombre de messages : 5007
Age : 66
APN : Lumix Gx7, Lx100, Fz200
Dépt. ou Pays : 54590 Hussigny
Date d'inscription : 24/04/2009

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:32

Voilà le lien avec les interventions de @MrLucky très intéressantes et documentées http://www.forumlumix.com/t117573-quelle-carte-sd-pour-de-la-video
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:38

Merci pour votre aide et en plus j enregistré photo en raw plus jpeg

Pour moi c est la carte sd pas appropriée

Je vais faire un tour sur le lien

Merci
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:41

Tu shootes en jpeg seuls ou en Raw + jpeg?

Parce que si tu es en jpeg seul, une classe 10 pour la photo devrait suffire.

Pour être sûr, c'est ton histoire de point vert qui me fait penser à cela. T'es pas en mode manuel Vidéo au moins quand tu dis que ça déclenche pas?
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1172
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 14:59

Rolling Eyes on est parti de problèmes  épisodique de déclenchement en mode manuel, et là on est arrivé à shoot en rafale raw + jpeg....   (et mode manuel, je suppose...)
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 16:13

C est vrai pst 77, :-)

Je shoote en raw et jpeg en mm temps
Merci à tous pour votre aide

je lis ce soir l article sur les sd et prévoir l achat d une carte qui ne coute pas non plus un bras ..
Revenir en haut Aller en bas
jb89100
64 Gb
64 Gb


Masculin Nombre de messages : 12658
Age : 66
APN : Lumix GH4, Sony RX100 Mk3, OMD EM5II, Fuji W3
Dépt. ou Pays : 89
Date d'inscription : 19/12/2010

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 17:22

Perso je ne m'explique pas bien comment l'ecriture sur carte peut varier d'un mode PAS à un mode M. a mon avis le process d'ecriture est le meme pour tous les modes. Et donc si pb d'ecriture carte SD en manuel , alors aussi pb en mode PAS, IA etc..
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 17:54

Tu as raison jb . Je m en suis aperçu en prenant mes filles lors d un match de basket donc mode manuel et en raw plus jpeg en mode rafale et qualité 20 million pixel. Alors que les autres modes n était qu en jpeg seul.

Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1172
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 18:01

et donc cela n'a rien a voir avec le mode manuel, et changer de carte SD ne reglera rien.  Cool

la rafale, en grande vitesse, je suppose... (encore une chance qu'on ne puisse pas utiliser les 50 i/sec en raw...)

Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 18:09

Merci pst77

D après toi il faut que je baisse en qualité?
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 18:13

Tu peux passer en Raw seul ou jpeg seul déjà.

Après, j'avais vu une conférence d'un photographe de sport assez bon, qui expliquait qu'il ne faisait jamais de rafale.
C'est  à toi  à capter l'instant.
C'est un bon entrainement et ça te fera moins de photos  à traiter.

Elle est  à combien en écriture ta carte?
Au bout de combien de photos cela bloque?


Dernière édition par Kéno40 le Mar 17 Fév 2015 - 18:28, édité 1 fois
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1172
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 18:26

sais tu que les reflex pro très haut de gamme ont une rafale a disons 9 im /seconde maxi?
ils ont en général 2 slot (SD ou CF) donc le temps de transfert est (a la louche et en simplifiant) divisé par 2
donc la question n'est pas de baisser de qualité, mais de réfléchir a ce que tu demandes à ton appareil.
20Mpx ca donne des images de 7 à 8 Mo pour la photo  jpeg, et 23Mo pour la photo  raw.
X12 i/sec, tu lui demandes grosso modo un transfert à 360Mo /seconde.
a ce niveau aucune carte SD ne pourra suivre.
scratch  laissons la reflexion agir....
Revenir en haut Aller en bas
mutcho
1 Gb
1 Gb


Nombre de messages : 111
Age : 40
APN : fz1000
Dépt. ou Pays : 62
Date d'inscription : 23/01/2015

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 18:29

Bon des choix à faire . Merci pour ta méthode de calcul. Je la garde pour m en servir
Revenir en haut Aller en bas
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 720
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: probleme declenchement en mode manuel fz1000   Mar 17 Fév 2015 - 18:35

Pour info et c'est valable pour plusieurs contributeurs plutôt que d'ajouter des précisions supplémentaires, il y a un bouton Editer qui permet de modifier son post, on a du mal a suivre...

Je ne crois pas trop dans cette histoire de carte SD mais au prix ou elles sont maintenant, suffit d'en acheter une autre pour faire des tests.

Maintenant l'intérêt de faire des photos surtout beaucoup en RAW+JPG... d'ailleurs aussi le mode manuel.

J'ai beaucoup eut le problème du sport en salle avec ma fille qui faisait du patin, on est donc dans le même schéma.

D'abord j'utiliserais le mode S n'est-il pas fait pour ça ? Avec la mise au point qui suit le mouvement et j'activerais prise "noct.manu.intell." et peut-être le mode "iHDR". Réglage d'image sur "S". et activer "EZ" les actions ne sont pas toujours devant.

Un monopod même basic, 10€ sur ebay semble indispensable.

Ce qui compte en matière de sport c'est tout de même la quantité pour capter le/les moment/s.

Franchement j'ai tellement eut ce problème que si tu pouvais faire le test pour moi, j'aimerais bien avoir une validation de ces réglages..

Après avoir relus les derniers posts ça fait ça au bout d'un moment ou de suite et tout le temps ?
Facile a tester même a la maison... Si ça se produit au bout de plusieurs shoots successifs, pas de doute c'est la carte.

Pendant qu'on y est le firmware est en version 2.0, déjà faire la mise a jour.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme declenchement en mode manuel fz1000   Aujourd'hui à 23:12

Revenir en haut Aller en bas
 
probleme declenchement en mode manuel fz1000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» photo jaune en mode manuel
» Le mode manuel
» Demaind conseil sur le Mode Manuel du FZ 38
» Conseils mode manuel
» Cheval au repos premiers essais mode manuel avec FZ8

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: