Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 A l'aide !!! Problème flash mode IA !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mafalda23
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
APN : Lumix FZ200
Dépt. ou Pays : 23
Date d'inscription : 30/12/2014

MessageSujet: A l'aide !!! Problème flash mode IA !   Mar 30 Déc 2014 - 14:18

Bonjour à toutes et tous !
Je vous lance un SOS après avoir cherché des heures à résoudre mon souci, en vain !
Je me suis offert il y a très peu de temps un FZ200. Novice avec cet appareil, et en photo aussi, je commençais facile, en me faisant la main en mode automatique, histoire de prendre le temps de mieux connaître la bête... Tout allait bien, j'ai déjà fait quelques jolis clichés (bien plus beaux qu'avec mon précédent appareil, compact...), jusqu'à ce que je prête mon appareil à mon mari ! Il a dû toucher aux réglages, car maintenant, j'ai un gros souci avec le mode IA. !!!! L'icône flash indiqué sur l'écran est barré, et même si j'ouvre le flash, il ne se met pas en fonctionnement, même quand la photo nécessiterait que le flash se mette en marche. Je ne sais pas ce qu'il a fait, mais j'ai eu beau chercher partout dans les réglages, lire et relire la notice en pdf (que je trouve par ailleurs mauvaise !), je n'arrive à rien... Au comble du désespoir, j'en suis arrivée au stade où je voulais réinitialiser complètement l'appareil, pour qu'il me revienne comme au premier jour, avec les réglages d'usine... SAUF que : IMPOSSIBLE de trouver ça aussi dans la notice !!!!!! Pitié, aidez-moi, je perds des jours précieux à ne plus prendre de photos (trop mauvaises du coup !)...!!!! Mille mercis par avance à tous ceux qui auront la gentillesse de m'aider ! A très vite !
Revenir en haut Aller en bas
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3940
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mar 30 Déc 2014 - 15:17

:lumix: , MAFALDA et au club .
Ce qui inhibe le flash le plus souvent, ce sont les rafales et bracketing .
Rafale est recopié, dans le viseur du même pictogramme que près du bouton idoine, près du déclencheur  .
Désélectionner HDR dans mode Scène ... Voir dans les menus si autre chose ...
Des infos ici : http://vevebm.free.fr/
Peux-tu passer S T P, par la case : http://www.forumlumix.com/f25-presentations
Revenir en haut Aller en bas
http://vevebm.free.fr
mafalda23
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
APN : Lumix FZ200
Dépt. ou Pays : 23
Date d'inscription : 30/12/2014

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mar 30 Déc 2014 - 16:47

merci Merci à toi pour ta réponse, BJ 46 !!!!! Je vais essayer tout ça... Mais saurais-tu, par hasard, comment faire pour réinitialiser l'appareil ??? Et désolée, je ne savais pas qu'il fallait passer par la "case" présentation ; j'y vais de ce pas ! Wink
Revenir en haut Aller en bas
mafalda23
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
APN : Lumix FZ200
Dépt. ou Pays : 23
Date d'inscription : 30/12/2014

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mar 30 Déc 2014 - 17:10

merci Merci à toi pour ta réponse, BJ 46 !!!!! Je vais essayer tout ça... Mais saurais-tu, par hasard, comment faire pour réinitialiser l'appareil ??? Et désolée, je ne savais pas qu'il fallait passer par la "case" présentation ; j'y vais de ce pas ! Wink
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1172
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mar 30 Déc 2014 - 18:05

restaurer, page 65 du mode d'emploi complet...
Revenir en haut Aller en bas
mafalda23
Nouveau Membre
Nouveau Membre


Nombre de messages : 8
APN : Lumix FZ200
Dépt. ou Pays : 23
Date d'inscription : 30/12/2014

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mar 30 Déc 2014 - 20:55

Merci à toi, Pst77 !!!!!!!
Revenir en haut Aller en bas
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 720
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mer 14 Jan 2015 - 11:56

Je profite de ce sujet pour relancer ma question comment réglez-vous le flash interne sur le FZ 1000 en mode iA+ ?
Mes résultats dans ce mode sont très aléatoires ?
Revenir en haut Aller en bas
YoLoLo
32 Gb
32 Gb


Masculin Nombre de messages : 5247
Age : 50
APN : Lumix FZ150 + Sac Crumpler Quick escape 700 (pour foutre tout le m3rdier !)
Dépt. ou Pays : Entre Quasimodo et Mickey... Mais pas loin des Champs...
Date d'inscription : 06/02/2012

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mer 14 Jan 2015 - 13:26

Salut, je n'ai pas le FZ200, mais le FZ150 et le fait de passer en iA ne te permet pas de régler le flash... C'est le petit robot à l'intérieur qui décide !

Il faut passer même en mode (portrait, paysage, etc...) et tu récupères la main sur Nono !
.
.
.
.
.
.
(PS pour les jeunes : Nono, le petit robot !)
Revenir en haut Aller en bas
pst77
8 Gb
8 Gb


Nombre de messages : 1172
Age : 56
APN : FZ1000/ex FZ200 + pentax K3/ ex K30
Dépt. ou Pays : 77 45 83
Date d'inscription : 22/04/2013

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mer 14 Jan 2015 - 15:00

@YoLoLo a écrit:
......

(PS pour les jeunes : Nono, le petit robot !)
j'ai bien peur que meme la, ca ne leur parle pas..... Sad
ah... Ulysse 31!!! a l'epoque on regardait des trucs en très très SD!
Revenir en haut Aller en bas
Gercofis
4 Gb
4 Gb


Masculin Nombre de messages : 720
Age : 72
APN : FZ 1000 (reçu au prix fort merci Amazone !)
Dépt. ou Pays : 73 - Chambery et 29 - Crozon
Date d'inscription : 22/12/2006

MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Mer 14 Jan 2015 - 17:30

Pour le FZ 1000 toujours avec le mode iA+ les réglages "Prise noct.manu.intell" et "iHDR" positionné sur OUI amélioraient les choses on perd les extensions de zoom généralement inutiles dans ces cas là.
En relisant la notice sur ce sujet, j'ai remarqué que le flash était bien TTL...

Pour le FZ150 j'ai lu qu'il y a détection de scène [i-PAYSAGE NOCT.], [i-CRÉPUSCULE], [i-PORTAIT NOCT.] et [i-NOCTURNE MAIN] ce qui semble être une démarche un poil différente...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A l'aide !!! Problème flash mode IA !   Aujourd'hui à 23:07

Revenir en haut Aller en bas
 
A l'aide !!! Problème flash mode IA !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» A l'aide !!! Problème flash mode IA !
» [AIDE] problème flash désire HD
» [AIDE]Problème Flash HTC Mozart
» [AIDE] Problème TV sur vodafone wap wildfire
» [AIDE] Problème en mode photo & camera HTC HD2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: