Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Petit (ou pas !) souci avec mon LX3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Petit (ou pas !) souci avec mon LX3   19.07.14 15:52

Bonjour.
Comme vous pouvez le constater ci-dessous, j'ai "perdu" deux vis de mon LX3, situées sur le côté gauche (quand on le tient pour faire une photo), juste sous l'anneau de la courroie.
Je m'en suis aperçu il y a une quinzaine de jours, et je n'ai pas constaté de jeu ou de déplacement depuis, sauf sur l'anneau de la courroie qui semble "balloter" un peu...
Quelles solutions pouvez-vous me souffler dans le creux de l'oreille pour les remplacer ?
Le SAV, bien sur... mais en auriez-vous d'autres ?
Merci.
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   22.07.14 20:53

16000 membres... et pas un pour m'aider en trois jours ?
Même juste pour dire "Désolé... je ne peux rien pour toi..."

Chuis un poil déçu !!
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Mistral
16 Gb
16 Gb


Masculin Nombre de messages : 1940
APN : Pana TZ100 * Pana GX80 * Pana LF1 * Fuji X-T10 * Sony HX90V *
Dépt. ou Pays : 83
Date d'inscription : 18/01/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 1:23

Bonjour,

Ce que moi je ferais... tout simplement commander les vis qui manquent dans un magasin photo ou via le SAV de Panasonic. Je ne vois pas ou est le problème !
Revenir en haut Aller en bas
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 14:24

A part le SAV... je croyais l'avoir écrit...

Si je savais où acheter ces deux vis, je ne poserais pas la question... Faut pas le prendre d'aussi haut, l'ami !
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 14:30

Il t'as donné une réponse : dans un magasin photo (ou un magasin agrée Pana).
Tu as besoin d'une expertise car c'est clair que la visserie de ce type, c'est dur de tomber pile sur la bonne pièce.
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 14:36

Sinon, manuel de service là :

http://fr.scribd.com/doc/37699176/Panasonic-LX3-Service-Manual

Il semble que ce soit le "Screw E" de 2,5mm
Quand à savoir où en trouver....

Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 14:40

En plus, chose amusante, il y a 31 vis différentes sur cet appareil...
Revenir en haut Aller en bas
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 16:38

j'ai bien vu, Kéno, le manuel de service... je l'avais déjà consulté.
Le truc dingue, c'est qu'il donne la longueur de la vis, mais pas son diamètre... c'est fou, non ? Comment veux-tu "commander" s'il te manque la moitié de la référence ?
Merci de votre aide... je vois que, sorti du SAV, vous n'avez pas plus de solutions que je n'en avais...

Je vais donc devoir passer par le SAV... au salon de la Photo, peut-être ?
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 16:49

Avant d'envoyer ton appareil, le mieux serait de passer d'abord dans un magasin de ta région. Des fois, ils ont du vieux matos et avant de jeter, ils récupèrent des pièces, dont la visserie.
Revenir en haut Aller en bas
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3931
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 17:04

KENO a écrit:
Avant d'envoyer ton appareil, le mieux serait de passer d'abord dans un magasin de ta région. Des fois, ils ont du vieux matos et avant de jeter, ils récupèrent des pièces, dont la visserie.


Ça m'étonnerait qu'il y ait 31 types de vis, je pencherais même pour l'inverse . Le conseil de KÉNO est le bon à mon avis . T'as pas un vieux truc au fond de ton grenier ? Pas un instamatic, il n'y a pas de vis .
Et un cruciforme d'horloger ?   
Revenir en haut Aller en bas
http://vevebm.free.fr
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 17:08

@BJ 46 a écrit:
KENO a écrit:
Avant d'envoyer ton appareil, le mieux serait de passer d'abord dans un magasin de ta région. Des fois, ils ont du vieux matos et avant de jeter, ils récupèrent des pièces, dont la visserie.


Ça m'étonnerait qu'il y ait 31 types de vis, je pencherais même pour l'inverse . Le conseil de KÉNO est le bon à mon avis . T'as pas un vieux truc au fond de ton grenier ? Pas un instamatic, il n'y a pas de vis .
Et un cruciforme d'horloger ?   

Le cruciforme, je l'ai...
Des réserves de vis au grenier... j'ai pas !
Quelqu'un, ailleurs, m'a suggéré de voir chez un opticien ou un horloger... je vais essayer cette piste avant de voir avec le SAV...

Merci.
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 17:09

Si, Si, y'a bien 31 référence de vis dans le manuel de service. Après cela inclut aussi des vis plus petites pour la partie électronique...
Y'a aussi plusieurs références qui sont vis inox ou noires je pense, mais bon, ça en fait quand même un paquet...
Revenir en haut Aller en bas
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3931
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 17:18

Alors, c'est pour rassurer le commun des mortels, qu'ils soient sûrs de commander la bonne vis !
Je te crois KÉNO .
De plus en plus fort ; ce serait bien de les remonter avec un poil de frein-filet moyen ...
Revenir en haut Aller en bas
http://vevebm.free.fr
Seblelorrain
Administrateur...
Administrateur...


Masculin Nombre de messages : 22824
Age : 44
APN : Ca n'a pas d'importance.
Dépt. ou Pays : Lorraine.
Date d'inscription : 11/04/2010

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 17:55

oui c'est important de respecter LA bonne vis.

La longueur, pour éviter d'aller toucher la carte éléctronique au fond du trou et de faire un court jus.
Le pas et le diamètre du filet pour ne pas foirer le taraudage du boitier.
La matière, Acier, Inox, Laiton, Nickelé, Alu, Zingué, sinon c'est oxydation (rouille) prématurée par électrolyse.

Donc pour moi SAV obligatoire (pour se procurer les vis). Mais je ne suis même pas sur qu'ils te les fournisse.

_________________
Ce n'est qu'en essayant continuellement que l'on finit par réussir....
En d'autres termes... Plus ça rate et plus on a de chances que ça marche... (Les Shadoks)
Mes derniers sujets sur le forum

Revenir en haut Aller en bas
https://www.facebook.com/SebastienGuerinPhotographies
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 18:07

@Seblelorrain a écrit:
oui c'est important de respecter LA bonne vis.

La longueur, pour éviter d'aller toucher la carte éléctronique au fond du trou et de faire un court jus.
Le pas et le diamètre du filet pour ne pas foirer le taraudage du boitier.
La matière, Acier, Inox, Laiton, Nickelé, Alu, Zingué, sinon c'est oxydation (rouille) prématurée par électrolyse.

Donc pour moi SAV obligatoire (pour se procurer les vis). Mais je ne suis même pas sur qu'ils te les fournisse.

Merci, Seblelorrain pour cet avis éclairé... je ne pensais pas au phénomène oxydation par électrolyse... mais c'est très justement vu !
Je me rapproche du SAV... après, on verra ! Il restera la solution "loctite" dans le pire des cas... lol! 
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3931
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 18:14

Attention, la loctite s'applique sur la bonne vis, ce n'est pas une solution de réparation !
Revenir en haut Aller en bas
http://vevebm.free.fr
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   28.07.14 18:54

La "loctite", c't'un joke !
Je n'utiliserais pas, je te rassure !
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Mistral
16 Gb
16 Gb


Masculin Nombre de messages : 1940
APN : Pana TZ100 * Pana GX80 * Pana LF1 * Fuji X-T10 * Sony HX90V *
Dépt. ou Pays : 83
Date d'inscription : 18/01/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 0:00

Voici les vis en question, j'estime 3,5mm de diam. et 8mm en longueur.
Et si vous n'aimez pas le SAV Pana pour les commander, peut être ici mais j'ai peur qu'elles sont trop petites :

http://www.cellphoneshop.fr/screw1.html?utm_source=screw1&utm_medium=shopping%2Bengine&utm_campaign=channeladvisor&fr_shopping_com&CA_6C15C=120149360000006979

Revenir en haut Aller en bas
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 12:26

Merci, Mistral !

Au passage, belle photo !
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Mistral
16 Gb
16 Gb


Masculin Nombre de messages : 1940
APN : Pana TZ100 * Pana GX80 * Pana LF1 * Fuji X-T10 * Sony HX90V *
Dépt. ou Pays : 83
Date d'inscription : 18/01/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 13:12

Merci à vous mais la photo ne vient pas de moi je l'ai trouvé ici:
http://erkinson.altervista.org/fr/panasonic-lumix-lx3-disassembling/
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3402
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 13:21

Le manuel de sevice parle plutôt de 2,5mm (et je pense que c'est la longueur.)
Ces 2 vis semblent plus courtes que les autres qui sont dédié au montage de la carcasse.

Screw E à la page 24
Revenir en haut Aller en bas
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 13:52

Oui, Kéno...
Sur le manuel de service, ils donnent 2,5 mm pour la longueur... le diamètre, au vu de la photo, doit être de l'ordre du millimètre ou à peine plus.



Je vais suivre le lien de Mistral pour en savoir un peu plus !

Intéressant, ce lien... et très drôle aussi, à cause d'une traduction plus qu'aléatoire...

Mais, ça ne fait que confirmer ce qu'on savait déjà :
Pour démonter l'appareil, faut enlever les vis... et comme je ne veux pas le démonter, il faut absolument que je les remette !! CQFD !
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Mistral
16 Gb
16 Gb


Masculin Nombre de messages : 1940
APN : Pana TZ100 * Pana GX80 * Pana LF1 * Fuji X-T10 * Sony HX90V *
Dépt. ou Pays : 83
Date d'inscription : 18/01/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 14:08

Kéno une longueur de 2,5mm est très peu probable.  La vis sur la photo est presque trois fois plus longue que son diamètre, donc comparé avec sa longueur de 2,5mm elle aurait qu'un diamètre (trois fois moins que 2,5mm) de moins de un 1mm.   
Tenue compte que sur la photo la photo la vis est très agrandie je dirais plutôt un diam. de 2 à 2,5mm et une longueur de trois fois plus 6mm. Wink
Revenir en haut Aller en bas
BARAGOUDA54
16 Gb
16 Gb


Masculin Nombre de messages : 1706
Age : 68
APN : OLYMPUS OMD EM5+12.50 f3.5-6.3. OLYMPUS EP5 17mm f 1.8 viseur vf2- PANASONIC G5+ LEICA 25mm f1.4+PANASONIC 14;mm f 2.5+ PANASONIC LX5+ OLYMPUS EPL2
Dépt. ou Pays : LORRAINE
Date d'inscription : 02/02/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 14:26

En envoyant une photo de ton LX3 au sav, ils pourront te procurer les deux vis adéquates.  
Revenir en haut Aller en bas
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 14:40

@BARAGOUDA54 a écrit:
En envoyant une photo de ton LX3 au sav, ils pourront te procurer les deux vis adéquates.  

La voilà une idée qu'elle est bonne ! J'adopte immédiatement !
Merci.
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 17:08

Je vous tiens au courant...

-1- envoyé ma demande par mail à SAV Panasonic
-2- Pana m'a renvoyé sur un réparateur à Sucy-en-Brie
-3- refait la même demande qu'à Pana...
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
pepou
Nouveau Membre
Nouveau Membre


Masculin Nombre de messages : 10
Age : 47
APN : LX7, G3
Dépt. ou Pays : 83
Date d'inscription : 11/08/2012

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   29.07.14 20:23

Sur lx5 c'est du 1,3 x 3mm, quand au pas???.....
Revenir en haut Aller en bas
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   30.07.14 14:34

Merci, Pepou...
ça doit être dans les mêmes eaux...
Eux (Pana !) aussi, à la construction, doivent jouer la rationalité de stocks et de magasins simplifiés... et même si le manuel présente des différences, le type de vis doit être tenu en compte pour optimiser les coûts...
Sont pas des philanthropes, ces commerçants-là ! ça se saurait !
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Giluk 73
16 Gb
16 Gb


Masculin Nombre de messages : 2439
Age : 60
APN : Fuji X-Pro1, Lumix LX3 et Olympus E-620 et d'autres
Dépt. ou Pays : 73 - AIME (Tarentaise)
Date d'inscription : 31/07/2009

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   31.07.14 15:03

Sont pas énervés pour répondre chez Timo Vidéo...
Revenir en haut Aller en bas
https://picasaweb.google.com/105417466835809468978
Mistral
16 Gb
16 Gb


Masculin Nombre de messages : 1940
APN : Pana TZ100 * Pana GX80 * Pana LF1 * Fuji X-T10 * Sony HX90V *
Dépt. ou Pays : 83
Date d'inscription : 18/01/2011

MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   31.07.14 15:38

Ils sont peut-être en congé !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Petit (ou pas !) souci avec mon LX3   Aujourd'hui à 19:12

Revenir en haut Aller en bas
 
Petit (ou pas !) souci avec mon LX3
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit (ou pas !) souci avec mon LX3
» Un petit tour à Madrid avec James et Oliver!^^
» Joli petit bouton demi bombé avec motif doré - attache en fer - XVIII/XIXème
» Petit souci avec loco FLeischmann
» Souci avec les forums XOOIT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix LX-
Sauter vers: