AccueilPortailFAQS'enregistrerConnexion
Partagez | 
 

 Site qui charge pas sous Chrome depuis aujourd'hui

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3512
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Site qui charge pas sous Chrome depuis aujourd'hui   Ven 18 Juil 2014 - 18:16

Tout est dans le titre !!
Je suis le seul?

C'est bizarre car j'ai jamais eu ce problème. et sur le même ordi, j'ai accès avec internet explorer. Je poste depuis ce dernier d'ailleurs.

Sous chrome, je n'ai que la bannière du haut, le menu, la pub et cela s'arrête...
Revenir en haut Aller en bas
Kéno40
32 Gb
32 Gb


Masculin Nombre de messages : 3512
APN : Pana GX7
Dépt. ou Pays : 92
Date d'inscription : 06/09/2013

MessageSujet: Re: Site qui charge pas sous Chrome depuis aujourd'hui   Lun 21 Juil 2014 - 14:59

Je me réponds  à moi-même :
En mettant l'add-on AdBlock, cela remarche.
Bizarre, non?
Revenir en haut Aller en bas
zephyrage
Vainqueur de concours 02
Vainqueur de concours 02
avatar

Masculin Nombre de messages : 12549
Age : 47
APN : de tout !!!
Dépt. ou Pays : Centre
Date d'inscription : 20/09/2012

MessageSujet: Re: Site qui charge pas sous Chrome depuis aujourd'hui   Lun 21 Juil 2014 - 20:47

j'ai vérifié pour le principe et ça marche chez moi aussi sous Chrome
Revenir en haut Aller en bas
 
Site qui charge pas sous Chrome depuis aujourd'hui
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [OFFICIELLE] 1.93.410.3 depuis aujourd'hui sur le site HTC
» Batterie longue durée sur HTC HD2 ne Charge pas sous WP7
» [AIDE] Repasser en rom origine pour l'envoyer au SAV orange
» TIMOTHY DALTON... le gallois
» Un petit nouveau sur le site mais que l'ATF connait depuis longtemps!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: VIE DU FORUM :: Tuto Utilisation Forum-
Sauter vers: