Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Je n'en ai que la couleur...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
smartroads37
2 Gb
2 Gb


Masculin Nombre de messages : 303
APN : FZ200 après le FZ18
Dépt. ou Pays : 37 Saint Benoit La Foret
Date d'inscription : 19/09/2013

MessageSujet: Je n'en ai que la couleur...   Sam 10 Mai 2014 - 18:52

Photo réalisée lors de notre participation en mode "démonstration" à la course de côte du Crochu à Veigné (37)

Revenir en haut Aller en bas
jeryfran
8 Gb
8 Gb


Masculin Nombre de messages : 1003
APN : Lumix TZ41, Canon T90, Canon EOS 50D
Dépt. ou Pays : Suisse
Date d'inscription : 06/05/2014

MessageSujet: Re: Je n'en ai que la couleur...   Dim 11 Mai 2014 - 0:11

Plans trop rapprochés pour moi, je ne sais pas trop lire quoi!
Revenir en haut Aller en bas
smartroads37
2 Gb
2 Gb


Masculin Nombre de messages : 303
APN : FZ200 après le FZ18
Dépt. ou Pays : 37 Saint Benoit La Foret
Date d'inscription : 19/09/2013

MessageSujet: Re: Je n'en ai que la couleur...   Dim 11 Mai 2014 - 8:54

Ah ok
merci pour cet avis
Revenir en haut Aller en bas
Yves3464
64 Gb
64 Gb


Masculin Nombre de messages : 10291
Age : 63
APN : LUMIX FZ38 - G3 (L14-42 - L20 et Oly40-150) -
Dépt. ou Pays : 34
Date d'inscription : 03/11/2011

MessageSujet: Re: Je n'en ai que la couleur...   Dim 11 Mai 2014 - 20:23

Même avis
Revenir en haut Aller en bas
ghis5847
64 Gb
64 Gb


Féminin Nombre de messages : 7095
Age : 57
APN : E-M1 et 700d
Dépt. ou Pays : 29 - carhaix
Date d'inscription : 22/04/2009

MessageSujet: Re: Je n'en ai que la couleur...   Dim 11 Mai 2014 - 20:25

pareil, cadrage un peu serré pour moi aussi, mais j'aime ce sujet ! vivement la suite.
Revenir en haut Aller en bas
http://<a href="http://www.flickriver.com/photos/ghislai
Altreize2
Très Actif
Très Actif


Masculin Nombre de messages : 16065
APN : E-M1 / 12-40 / 40-150 / 60 macro/ 45-175
Dépt. ou Pays : 13
Date d'inscription : 15/02/2012

MessageSujet: Re: Je n'en ai que la couleur...   Dim 11 Mai 2014 - 21:51

Comme les autres, il me semble que l'écusson soit légèrement en dehors de la zone nette, de peu !
Revenir en haut Aller en bas
http://www.flickr.com/photos/altreize2/
smartroads37
2 Gb
2 Gb


Masculin Nombre de messages : 303
APN : FZ200 après le FZ18
Dépt. ou Pays : 37 Saint Benoit La Foret
Date d'inscription : 19/09/2013

MessageSujet: Re: Je n'en ai que la couleur...   Lun 12 Mai 2014 - 9:20

@Altreize2 a écrit:
Comme les autres, il me semble que l'écusson soit légèrement en dehors de la zone nette, de peu !

Il est vrai... le seul petit reproche que je me fais...
Sinon, j'aime cette photo   
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Je n'en ai que la couleur...   Aujourd'hui à 3:30

Revenir en haut Aller en bas
 
Je n'en ai que la couleur...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [JEU] ZUMA (v1.50) : Un jeu de combinaison de boules de couleur [Payant]
» [RÉSOLU] Remplacer une couleur
» Comment laisser une seule partie de couleur ???
» [AIDE] Couleur d'écran tire vers le jaune
» Sélection des objets de la même couleur ds Inkscape

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: GALERIES PHOTOS ET VIDEOS :: Divers - Reportages - Scènes de vies-
Sauter vers: