AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème avec GX1

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Problème avec GX1   Sam 8 Fév 2014 - 14:41

bonjour
J'ai r2cement acheté d'occasion un GX1 avec le 14/42 motorisé et les photos en extérieur ne sont pas terribles .
A droite les photos faites au GX1 et à gauche celle faites au couple D90/18-105 ( isos et exposition identiques )
les photo du GX1 sont légèrement floues et voilées.En photo d'intérieur ou rapprochées pas de soucis

Revenir en haut Aller en bas
Satjc
Administrateur
Administrateur
avatar

Masculin Nombre de messages : 66018
Age : 45
APN : Lumix FX37 - GF3 et GX7
Dépt. ou Pays : 93 - Montfermeil
Date d'inscription : 22/12/2006

MessageSujet: Re: Problème avec GX1   Sam 8 Fév 2014 - 15:09

Question bête, mais as tu vérifié la propreté des lentilles du 14-42 X, à l'extérieur mais surtout à l'intérieur ?

As tu la possibilité de refaire le test avec un autre objectif ?


_________________
Revenir en haut Aller en bas
http://picasaweb.google.com/Satjc.BR
Ben ja min
Vainqueur de concours 1x
Vainqueur de concours 1x
avatar

Masculin Nombre de messages : 4117
Age : 35
APN : GH2
Dépt. ou Pays : Belgique
Date d'inscription : 08/01/2013

MessageSujet: Re: Problème avec GX1   Sam 8 Fév 2014 - 15:33

On dirait de la saleté en effet, j'espère que c'est pas un champignon ....
Revenir en haut Aller en bas
http://www.flickr.com/photos/91099738@N00/?details=1
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Re: Problème avec GX1   Sam 8 Fév 2014 - 15:50

Merci pour vos commentaires
Les lentilles ont l'air propres mais je les nettoie quand même et referais des photos des que le metéo s'améliore

Cordialement
Revenir en haut Aller en bas
effel74
Modérateur.
Modérateur.
avatar

Masculin Nombre de messages : 16408
Age : 74
APN : D+G+E+L et qqs cailloux qui vont avec !!! Dxo et Zoner
Dépt. ou Pays : 74 - Annecy et 34 - Balaruc
Date d'inscription : 11/09/2009

MessageSujet: Re: Problème avec GX1   Sam 8 Fév 2014 - 15:59

Ont dirai un raw pas développé !!! pour le GX1 ...
Revenir en haut Aller en bas
http://perso.orange.fr/studiobalaruc
Seb03
1 Gb
1 Gb


Nombre de messages : 140
Date d'inscription : 12/04/2009

MessageSujet: Re: Problème avec GX1   Dim 9 Fév 2014 - 18:57

Non ce n'est pas normal, j'ai exactement le meme ensemble que toi (GX1 + 14/42) et je trouve les couleurs plutôt "pimpantes" .
As tu pensé à faire un reset complet de "l'appareil?"
Revenir en haut Aller en bas
Ben ja min
Vainqueur de concours 1x
Vainqueur de concours 1x
avatar

Masculin Nombre de messages : 4117
Age : 35
APN : GH2
Dépt. ou Pays : Belgique
Date d'inscription : 08/01/2013

MessageSujet: Re: Problème avec GX1   Dim 9 Fév 2014 - 19:16

Et sur le capteur, pas de poussière ? On dirait comme de la buée.
Revenir en haut Aller en bas
http://www.flickr.com/photos/91099738@N00/?details=1
Seb03
1 Gb
1 Gb


Nombre de messages : 140
Date d'inscription : 12/04/2009

MessageSujet: Re: Problème avec GX1   Dim 9 Fév 2014 - 20:31

Remarque bête, c'est pas le filtre "rétro" du GX1 qui donne cette tonalité?
Revenir en haut Aller en bas
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 11:16

@Seb03 a écrit:
Non ce n'est pas normal, j'ai exactement le meme ensemble que toi (GX1 + 14/42) et je trouve les couleurs plutôt "pimpantes" .
As tu pensé à faire un reset complet de "l'appareil?"

oui bien sur mais sans résultats

@Ben ja min a écrit:
Et sur le capteur, pas de poussière ? On dirait comme de la buée.

Capteur nickel ( objectif jalais démonté )

@Seb03 a écrit:
Remarque bête, c'est pas le filtre "rétro" du GX1 qui donne cette tonalité?

Pas de filtres activé ( je n'utilise pas les modes scenes que PASM + IA )
j'ai désactiver la stabilisation sans amélioration


merci à tous pour votre aide je posterais de nouvelles photos cet AM
Cordialement
Revenir en haut Aller en bas
mjp
8 Gb
8 Gb


Masculin Nombre de messages : 806
Age : 63
APN : GM5, GX7, GX8
Dépt. ou Pays : 78
Date d'inscription : 03/12/2013

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 11:32

Evite le bleu foncé, ça passe très mal sur le fond noir du forum !!!!
Revenir en haut Aller en bas
Yadutaf
32 Gb
32 Gb
avatar

Masculin Nombre de messages : 3916
Age : 60
APN : OM4Ti
Dépt. ou Pays : 17 et 24
Date d'inscription : 02/01/2012

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 11:36

Est-ce un jpeg direct ou un RAW ? Si un RAW, quel logiciel de dématriçage ? Peux-tu nous le mettre à disposition ? Et n'hésite pas à laisser les EXIF, quelque fois ça peut aider.


Attention, ta réponse en bleu est illisible.
Revenir en haut Aller en bas
effel74
Modérateur.
Modérateur.
avatar

Masculin Nombre de messages : 16408
Age : 74
APN : D+G+E+L et qqs cailloux qui vont avec !!! Dxo et Zoner
Dépt. ou Pays : 74 - Annecy et 34 - Balaruc
Date d'inscription : 11/09/2009

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 12:32

Oui en Rose comme l'ETG  cheers 
Revenir en haut Aller en bas
http://perso.orange.fr/studiobalaruc
Tounkayen
Membre d'honneur
Membre d'honneur
avatar

Masculin Nombre de messages : 30387
Age : 44
APN : EM5,GX1, GF1-FS, P20f1.7, O45f1.8, S85f1.4, O9-18, S90f2.8 macro,H135f2.8, 14-42Pz, O40-150, T SP300 f5.6, T SP 60-300, T14-150
Dépt. ou Pays : 79
Date d'inscription : 11/04/2008

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 14:00

On dirait de la buée sur l'objo effectivement.
Revenir en haut Aller en bas
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 15:48

désolé pour le bleu




Revenir en haut Aller en bas
regga
8 Gb
8 Gb


Masculin Nombre de messages : 1558
Age : 74
APN : GX9 12/60 Leica + 1.7/20mm
Dépt. ou Pays : 93 - France
Date d'inscription : 26/10/2009

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 17:20

condensation (en Moselle il fait froid Smile)) et souci de balance des blancs...
normal que tu ne l'ai pas vu, une fois le boitier/optique "à température" tout disparait Smile

D'autres essais en intérieur (boitier et objec. "chaud") au flash, cela devrait être bon !
Revenir en haut Aller en bas
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 18:09

@regga a écrit:
condensation (en Moselle il fait froid Smile)) et souci de balance des blancs...
normal que tu ne l'ai pas vu, une fois le boitier/optique "à température" tout disparait Smile

D'autres essais en intérieur (boitier et objec. "chaud") au flash, cela devrait être bon !
 

Génralement le condensation se dépose quand l'appareil est froid ( exemple pîéce climatisée ) et que l'on va dans un endroit plus chaud et plus humide ( Buée sur les lunettes quand on rentre dans la maison et qu'il fait froid dehors )
Revenir en haut Aller en bas
regga
8 Gb
8 Gb


Masculin Nombre de messages : 1558
Age : 74
APN : GX9 12/60 Leica + 1.7/20mm
Dépt. ou Pays : 93 - France
Date d'inscription : 26/10/2009

MessageSujet: Re: Problème avec GX1   Lun 10 Fév 2014 - 19:06

@claude57 a écrit:
@regga a écrit:
condensation (en Moselle il fait froid Smile)) et souci de balance des blancs...
normal que tu ne l'ai pas vu, une fois le boitier/optique "à température" tout disparait Smile

D'autres essais en intérieur (boitier et objec. "chaud") au flash, cela devrait être bon !
 

Génralement le condensation se dépose quand l'appareil est froid ( exemple pîéce climatisée ) et que l'on va dans un endroit plus chaud et plus humide ( Buée sur les lunettes quand on rentre dans la maison et qu'il fait froid dehors )

Oui, mais on ne sait pas dans quel sens tu t'es déplacé Smile))))
cela dit, tu as fait d'autres essais ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 7:00

Surexposition ?
De toute façon, il faut tester un autre objectif.
Revenir en haut Aller en bas
regga
8 Gb
8 Gb


Masculin Nombre de messages : 1558
Age : 74
APN : GX9 12/60 Leica + 1.7/20mm
Dépt. ou Pays : 93 - France
Date d'inscription : 26/10/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 10:39

cela ressemble à un fake Smile
nous avons donné plein de pistes à notre ami, il n'a fait aucun autre essai depuis le 8 ?????
un essai prend qq secondes en numérique !!! et le doute est levé !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 10:56

@regga a écrit:
cela ressemble à un fake Smile
nous avons donné plein de pistes à notre ami, il n'a fait aucun autre essai depuis le 8  ?????
un essai prend qq secondes en numérique !!! et le doute est levé !

Tu crois que Nikon le paye pour couler le µ 4/3 ?
Revenir en haut Aller en bas
Ben ja min
Vainqueur de concours 1x
Vainqueur de concours 1x
avatar

Masculin Nombre de messages : 4117
Age : 35
APN : GH2
Dépt. ou Pays : Belgique
Date d'inscription : 08/01/2013

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 11:19

@regga a écrit:
cela ressemble à un fake Smile

C'est ce que je pense aussi. Mais une fois quelqu'un disait qu'il faisait de meilleurs photos avec son Iphone que son GX1, on croyait aussi au troll mais c'était juste quelqu'un de peu expérimenté.
Wait and see !
Revenir en haut Aller en bas
http://www.flickr.com/photos/91099738@N00/?details=1
Yadutaf
32 Gb
32 Gb
avatar

Masculin Nombre de messages : 3916
Age : 60
APN : OM4Ti
Dépt. ou Pays : 17 et 24
Date d'inscription : 02/01/2012

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 11:22

Yannis35 a écrit:
...

Tu crois que Nikon le paye pour couler le µ 4/3 ?

Alors il est mal payé, sinon il se serait attaqué aux derniers, GX7, GM1... Il aurait même pu attendre le GH4k, histoire de faire le buzz dès la sortie. S'en prendre à un vieux croûton qui a déjà fait ses preuves, c'est totalement contre-productif.  Rolling Eyes 
Revenir en haut Aller en bas
regga
8 Gb
8 Gb


Masculin Nombre de messages : 1558
Age : 74
APN : GX9 12/60 Leica + 1.7/20mm
Dépt. ou Pays : 93 - France
Date d'inscription : 26/10/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 11:37

@Ben ja min a écrit:
@regga a écrit:
cela ressemble à un fake Smile

C'est ce que je pense aussi. Mais une fois quelqu'un disait qu'il faisait de meilleurs photos avec son Iphone que son GX1, on croyait aussi au troll mais c'était juste quelqu'un de peu expérimenté.
Wait and see !

tu as bonne mémoire  lol! 
je n'ai jamais dit qu'un smartphone actuel faisait de meilleur photo qu'un GX1, ou alors, c'est que j'avais picolé Smile)
cela dit, dans de très bonnes conditions d’éclairage et dans une certaine mesure, ils peuvent paraitre assez proche, mais le GX1 va évidement beaucoup plus loin...heureusement Smile

certains ne font pas cela avec leur réflex Smile))
http://www.giiks.com/smartphone/dix-photos-incroyables-prises-avec-un-smartphone-37473/

ce que je voulais dire, c'est que les smartphones à termes vont remplacer les boitiers "début de gamme" dans un 1er temps et peut-être la suite, qui peut savoir ce que après demain sera fait !!!
il y a beaucoup de prose sur ce sujet, ce n'est pas uniquement mon avis.....  

Pour en revenir au sujet, nous attendons d'autres essais Smile
Revenir en haut Aller en bas
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 13:54

Holla du calme les amis

Non je ne suis pas payer par NIKON pour couler le micro 4/3
Ce n'est pas un Fake non plus et je n'ai pas posté d'autres photos pour l'instant car je n'avait pas le temps d'en faire ( ni d'en poster d'ailleurs car cela n'est pas simple sur ce forum )
Quant à tester un autre objectif ok mais je n'en ai pas d'autre

Cordialement


Revenir en haut Aller en bas
effel74
Modérateur.
Modérateur.
avatar

Masculin Nombre de messages : 16408
Age : 74
APN : D+G+E+L et qqs cailloux qui vont avec !!! Dxo et Zoner
Dépt. ou Pays : 74 - Annecy et 34 - Balaruc
Date d'inscription : 11/09/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:06

Essai sans objo !!!!   
Revenir en haut Aller en bas
http://perso.orange.fr/studiobalaruc
Invité
Invité



MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:18

@claude57 a écrit:
Holla du calme les amis

Non je ne suis pas payer par NIKON pour couler le micro 4/3
Ce n'est pas un Fake non plus et je n'ai pas posté d'autres photos pour l'instant car je n'avait pas le temps d'en faire ( ni d'en poster d'ailleurs car cela n'est pas simple sur ce forum )
Quant à tester un autre objectif ok mais je n'en ai pas d'autre

Cordialement



Ouais ouais et qui nous dit que tu n ais pas payé par canon pour faire croire que nikon veux couler le µ 4/3 ... 
Revenir en haut Aller en bas
regga
8 Gb
8 Gb


Masculin Nombre de messages : 1558
Age : 74
APN : GX9 12/60 Leica + 1.7/20mm
Dépt. ou Pays : 93 - France
Date d'inscription : 26/10/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:21

@claude57 a écrit:
Holla du calme les amis

Non je ne suis pas payer par NIKON pour couler le micro 4/3
Ce n'est pas un Fake non plus et je n'ai pas posté d'autres photos pour l'instant car je n'avait pas le temps d'en faire ( ni d'en poster d'ailleurs car cela n'est pas simple sur ce forum )
Quant à tester un autre objectif ok mais je n'en ai pas d'autre

Cordialement



cela a eu le mérite de te faire réagir   
Revenir en haut Aller en bas
bidulon
Super Actif
Super Actif
avatar

Masculin Nombre de messages : 45553
Age : 44
APN : G9 - LX100
Dépt. ou Pays : 68
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:24

Yannis35 a écrit:
@claude57 a écrit:
Holla du calme les amis

Non je ne suis pas payer par NIKON pour couler le micro 4/3
Ce n'est pas un Fake non plus et je n'ai pas posté d'autres photos pour l'instant car je n'avait pas le temps d'en faire ( ni d'en poster d'ailleurs car cela n'est pas simple sur ce forum )
Quant à tester un autre objectif ok mais je n'en ai pas d'autre

Cordialement



Ouais ouais et qui nous dit que tu n ais pas payé par canon pour faire croire que nikon veux couler le µ 4/3 ... 

 lol! 

C'est peut-être même Pana qui l'a mandaté !

Ils veulent passer au FF et arrêter le m4/3 mais ne savent pas comment l'annoncer à leurs utilisateurs qui ont investi des fortunes. Suspect 
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:25

Et qui me prouve que tu es le vrai Bidulon ???  :heink: 
Revenir en haut Aller en bas
bidulon
Super Actif
Super Actif
avatar

Masculin Nombre de messages : 45553
Age : 44
APN : G9 - LX100
Dépt. ou Pays : 68
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:29

Chut !
Revenir en haut Aller en bas
regga
8 Gb
8 Gb


Masculin Nombre de messages : 1558
Age : 74
APN : GX9 12/60 Leica + 1.7/20mm
Dépt. ou Pays : 93 - France
Date d'inscription : 26/10/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:36

Yannis35 a écrit:
Et qui me prouve que tu es le vrai Bidulon ???  :heink: 

comment se fait-il que des foromeurs qui n'ont pas de Lumix puisse être admis ici   
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 14:40

@regga a écrit:
Yannis35 a écrit:
Et qui me prouve que tu es le vrai Bidulon ???  :heink: 

comment se fait-il que des foromeurs qui n'ont pas de Lumix puisse être admis  ici   

Car c est moi Fantomas !!!!
Revenir en haut Aller en bas
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 16:37

en voila deux faites cet AM
JPG directement issus du boitier

1 1/200   14 mm f10 isos 160 BDB =JOUR

1 1/200   84 mm f10 isos 160 BDB /=JOUR


MAP au centre de l'image (sur la loc donc )
Revenir en haut Aller en bas
Yadutaf
32 Gb
32 Gb
avatar

Masculin Nombre de messages : 3916
Age : 60
APN : OM4Ti
Dépt. ou Pays : 17 et 24
Date d'inscription : 02/01/2012

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 16:56

Ça a l'air correct, non ?

Revenir en haut Aller en bas
regga
8 Gb
8 Gb


Masculin Nombre de messages : 1558
Age : 74
APN : GX9 12/60 Leica + 1.7/20mm
Dépt. ou Pays : 93 - France
Date d'inscription : 26/10/2009

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 16:59

he bien, que lui reproches tu ?

l'image postée ne fait que 800x600 !!!!
normal quelle ne soit pas piquée Smile

que ce soit les couleurs ou l'ensemble de l'image, ce n'est pas aussi "mauvais" que les 1ere !!!
il n'y a plus le flou et la dominante Smile
Revenir en haut Aller en bas
claude57
Membre Validé
Membre Validé


Masculin Nombre de messages : 28
Age : 69
APN : OLYMPUS OMD10-II+LUMIX G1X1
Dépt. ou Pays : 57
Date d'inscription : 02/10/2013

MessageSujet: Re: Problème avec GX1   Mar 11 Fév 2014 - 17:16

en voici une non redimensionnée



Elles ont satisfaisantes ( mais il faut pas croper )
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème avec GX1   

Revenir en haut Aller en bas
 
Problème avec GX1
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème avec ma peinture e mon aérographe
» Problème avec le levier de l'europiccola
» problème avec les dies de découpe cuttlebug
» [Cusset, Catherine] Le problème avec Jane
» Problème avec Painter IX

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Boitier m4/3 à objectifs interchangeables-
Sauter vers: