Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème sur la page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jpg
32 Gb
32 Gb
avatar

Masculin Nombre de messages : 5147
Age : 66
APN : Lumix Gx7, Lx100, Fz200
Dépt. ou Pays : 54590 Hussigny
Date d'inscription : 24/04/2009

MessageSujet: Problème sur la page d'accueil   Ven 31 Jan 2014 - 13:42

A chaque fois que l'on vient sur la page "Accueil", ça bloque sur la connexion à l'adresse : seguer.free.fr
J'ai regardé, l'adresse existe mais est vide.
Revenir en haut Aller en bas
bidulon
Super Actif
Super Actif
avatar

Masculin Nombre de messages : 44353
Age : 43
APN : GH4 - LX7
Dépt. ou Pays : 68
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème sur la page d'accueil   Ven 31 Jan 2014 - 14:02

Ouh c'est Seb le Lorrain ça ! Wink 

Mais je n'ai pas ce souci...
Revenir en haut Aller en bas
jpg
32 Gb
32 Gb
avatar

Masculin Nombre de messages : 5147
Age : 66
APN : Lumix Gx7, Lx100, Fz200
Dépt. ou Pays : 54590 Hussigny
Date d'inscription : 24/04/2009

MessageSujet: Re: Problème sur la page d'accueil   Ven 31 Jan 2014 - 14:23

Je sais pas, peut être du à Linux ou à sa version FireFox. Si quelqu'un sous Linux passe ?
Même problème avec Opéra, par contre ça va à peu près avec Chrome (bloque mais passe le blème rapidement). Sous Chromium, ça passe bien.
Oui, je sais que c'est Seb pour les problèmes techniques.
Revenir en haut Aller en bas
DonSalluste
Vainqueur de concours 02
Vainqueur de concours 02
avatar

Masculin Nombre de messages : 19592
Age : 38
APN : Un Olympus OM-D, un Lumix GH2 et tout un tas de cailloux...
Dépt. ou Pays : 65 - Tarbes - au pied des Pyrénées
Date d'inscription : 01/11/2009

MessageSujet: Re: Problème sur la page d'accueil   Ven 31 Jan 2014 - 16:31

Pas de blocage pour ma part... Je suis en FireFox 26.0.
Revenir en haut Aller en bas
http://www.distancesfocales.com
Seblelorrain
Administrateur...
Administrateur...
avatar

Masculin Nombre de messages : 22976
Age : 44
APN : Ca n'a pas d'importance.
Dépt. ou Pays : Lorraine.
Date d'inscription : 11/04/2010

MessageSujet: Re: Problème sur la page d'accueil   Ven 31 Jan 2014 - 17:05

ok, je m'en occupe! Wink

_________________
Ce n'est qu'en essayant continuellement que l'on finit par réussir....
En d'autres termes... Plus ça rate et plus on a de chances que ça marche... (Les Shadoks)
Mes derniers sujets sur le forum

Revenir en haut Aller en bas
https://www.facebook.com/SebastienGuerinPhotographies
Seblelorrain
Administrateur...
Administrateur...
avatar

Masculin Nombre de messages : 22976
Age : 44
APN : Ca n'a pas d'importance.
Dépt. ou Pays : Lorraine.
Date d'inscription : 11/04/2010

MessageSujet: Re: Problème sur la page d'accueil   Ven 31 Jan 2014 - 17:23

voila! ça doit être bon.  

_________________
Ce n'est qu'en essayant continuellement que l'on finit par réussir....
En d'autres termes... Plus ça rate et plus on a de chances que ça marche... (Les Shadoks)
Mes derniers sujets sur le forum

Revenir en haut Aller en bas
https://www.facebook.com/SebastienGuerinPhotographies
jpg
32 Gb
32 Gb
avatar

Masculin Nombre de messages : 5147
Age : 66
APN : Lumix Gx7, Lx100, Fz200
Dépt. ou Pays : 54590 Hussigny
Date d'inscription : 24/04/2009

MessageSujet: Re: Problème sur la page d'accueil   Ven 31 Jan 2014 - 23:26

Effectivement, ça navigue nickel ce soir. Merci Seb.
Revenir en haut Aller en bas
cg
1 Gb
1 Gb


Nombre de messages : 166
APN : GF1;E-M5;GM1;EP5;RX100M3,EM1
Dépt. ou Pays : 13
Date d'inscription : 10/11/2010

MessageSujet: Re: Problème sur la page d'accueil   Dim 23 Fév 2014 - 23:25

Bonjour,

Depuis 2 jours j'ai uniquement la version mobile sur l'Ipad,aussi bien sur Safari que sur Chrome.
Impossible de récupérer la version Web,de se déconnecter.
Du coup,j'ai fait la mise à jour de l'OS,rien à faire.
Par contre,pas de soucis sur l'iphone...

Je retourne sur le Mac.

Cdlt.

Revenir en haut Aller en bas
titepuce24
64 Gb
64 Gb
avatar

Féminin Nombre de messages : 9784
Age : 71
APN : OLYMPUS EM10 - MarkII Lumix GF1 - GH2 - objectif 14/45 - 45-200 -70/300 -Olympus Zuiko-bague adapt.Pana.DMW-MA1 -4/3 bonnette R. 150
Dépt. ou Pays : 24
Date d'inscription : 13/01/2014

MessageSujet: Re: Problème sur la page d'accueil   Lun 24 Fév 2014 - 5:23

Avec firefox :je n'ai eu aucun problème
Revenir en haut Aller en bas
cg
1 Gb
1 Gb


Nombre de messages : 166
APN : GF1;E-M5;GM1;EP5;RX100M3,EM1
Dépt. ou Pays : 13
Date d'inscription : 10/11/2010

MessageSujet: Re: Problème sur la page d'accueil   Lun 24 Fév 2014 - 21:17

Ça fonctionne maintenant.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème sur la page d'accueil   

Revenir en haut Aller en bas
 
Problème sur la page d'accueil
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDES] Problème affichage écran d'accueil HTC HD2
» [INFO] comment avoir la page d'accueil sfr et la tv avec un acer f900
» [REQUETE] Tâches sur page d'accueil TF3D
» Avoir un vrai calendrier sur la page d'accueil
» page d'accueil bloquée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: VIE DU FORUM :: Tuto Utilisation Forum-
Sauter vers: