Forum LUMIX


 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème technique FZ150

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
smarsupilami
Nouveau Membre
Nouveau Membre


Nombre de messages : 7
APN : Lumix FZ150
Dépt. ou Pays : 59
Date d'inscription : 16/10/2011

MessageSujet: Problème technique FZ150   Dim 28 Juil 2013 - 14:18

Bonjour,
je possède un Lumix FZ150 depuis un peu plus d'un an et demi. Je l'utilise surtout pour faie de la photo nature lors de mes rando et de la macrophoto (notamment papillons de nuit lors de sorties nocturnes), donc autant dire qu'il en voit de toutes les couleurs. Il a 25000 photos au compteur et son prédécesseur (FZ18) en a fait 45000 avant que le déclencheur ne rende l'âme suite à un excès d'humidité en Alaska...
Depuis quelques temps, il arrive que l'appareil fasse du bruit, une sorte de grésillement ou de bruit de moteur (difficile de dire ce que c'est, mais ça s'arrête si je le mets en mode "visualisation des photos"). Lorsque ça arrive, l'appareil n'est plus capable de faire des photos nettes et des abérrations apparaissent, voir ci-dessous (images seulement recadrées non redimensionnées) :


C'est comme si l'image était dédoublée. La mise au point semble bonne et il n'y a pas de bougé (photos prises au 1/125). On m'a suggéré que ça pourrait être un problème d'autofocus, mais je n'y crois pas trop car le bruit continue même en mode focus manuel. Cela arrive surtout lors de mes sorties nocturnes (atmosphère humide et fraiche). Habituellement, le problème disparait au bout de 20-30 minutes si je laisse l'appareil photo allumé sans y toucher. Le bruit fait par l'appareil peut disparaitre lorsque je l'incline, mais revient assez vite. Le bruit n'est pas systématique non plus, parfois l'appareil ne fait pas de photo correcte sans pour autant faire de bruit.
Mais hier soir, j'ai fait une sortie après l'orage (donc atmosphère particulièrement humide, la végétation et le sol étaient trempés), même après 1h30 d'attente, l'appareil faisait toujours du bruit (de manière intermittente) et impossible de faire une photo potable. Ce problème m'inquiète car il semble empirer progressivement avec le temps et l'appareil n'est plus sous garantie. Je suspecte fortement l'humidité sans en être sûr.
Quelqu'un a une idée de ce que ça pourrait être ? Problème mécanique de l'objectif ? capteur ? problème de traitement du signal par le processeur ?
Séb
Revenir en haut Aller en bas
BJ 46
32 Gb
32 Gb


Masculin Nombre de messages : 3939
Age : 67
APN : FZ200 + des bricoles Ex FZ 38 .
Dépt. ou Pays : 46, LOT, près de CAHORS
Date d'inscription : 26/12/2011

MessageSujet: Re: Problème technique FZ150   Lun 29 Juil 2013 - 8:03

Salut SMARSUPILAMI .
On s'est inquiété de bruits au début du 200 et défini 2 origines : l'auto-focus et le stabilisateur . As-tu essayé de couper l' O I S ?
Revenir en haut Aller en bas
http://vevebm.free.fr
smarsupilami
Nouveau Membre
Nouveau Membre


Nombre de messages : 7
APN : Lumix FZ150
Dépt. ou Pays : 59
Date d'inscription : 16/10/2011

MessageSujet: Re: Problème technique FZ150   Lun 26 Aoû 2013 - 12:14

Bonjour,
merci pour la réponse
je n'avais pas donné de nouvelles car je voulais faire quelques essais et je suis parti en vacances.
Le problème est toujours là. J'ai essayé en désactivant l'autofocus et/ou le stabilisateur, ça ne change rien au problème. Par contre, si le temps n'est pas trop humide, laisser l'appareil allumé finit par faire disparaitre le problème (faut quand même enlever la mise en veille automatique...). Parfois, au bout de 5-10 minutes je peux refaire des photos par temps pluvieux. Parfois si le temps est vraiment très humide, ça ne marche pas. Par temps sec, jamais de souci.
Séb
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème technique FZ150   Aujourd'hui à 19:51

Revenir en haut Aller en bas
 
Problème technique FZ150
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] [DHD] Petit problème technique
» Problème technique (résolu)
» Problème technique FZ150
» Problème technique E20 avec certaines chaînes
» Besoin d'aide (problème technique montage)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum LUMIX :: APPAREILS PANASONIC LUMIX ET ACCESSOIRES :: SECTION Lumix FZ-
Sauter vers: